Jump to content
Nokioteca Forum
Sign in to follow this  
camy88

Non Posso Vedere Video Youtube

Recommended Posts

Ciao tutti!Mi capita che il mio bellissimo nokia e75 non mi faccia vedere i video di youtube,qnd clicco sul video che voglio visualizzare mi si apre realplayer ma la scritta è "connessione 0%", però mi è capitato di riuscire a vederli nel momento in cui ero in altre case con connessione wifi..dipende forse dal mio fastweb??come potrei fare?

Grazie!!

Share this post


Link to post
Share on other sites

beh se hai messo nessuna allora non va per quello... :) devi proprio selezionarla la connessione, lui non si collega automaticamente, devi selezionarla dalle impostazioni di realplayer...

Share this post


Link to post
Share on other sites

beh se hai messo nessuna allora non va per quello... :) devi proprio selezionarla la connessione, lui non si collega automaticamente, devi selezionarla dalle impostazioni di realplayer...

io rieco a connettermi a youtube il video parte me sento solo l'audio... devo aggiungere qualche plug-in?

Share this post


Link to post
Share on other sites

stessa cosa succede a me con alcuni video :) probabilmente non sono supportati :)

se sul pc succede questo vuol dire che nel pc non sono installati i codec giusti.

Potrebbe essere cosi anche per il telefonino, si possono installare? e come si fa?

Share this post


Link to post
Share on other sites

beh, realplayer è quello e non conosco codec per adattarlo...personalmente, con l'e71, non ho mai avuto problemi ad aprire video, la risoluzione dello schermo mi sa che è la stessa ma invertita.. :)

Share this post


Link to post
Share on other sites

Salve a tutti!

Sono approdata su questa conversazione mentre cercavo di controllare come mai da un po' di tempo sul mio e75 non riesco più a vedere i video da youtube.

Ho controllato la connessione di realplayer come si consigliava qui, ma con me non ha funzionato! :crying_anim02:

Continuo a non vedere i video!!!!!!!!Si apre il link, si apre youtube, si vede tutta la schermata, i commenti, il riquadro del video e riesco anche a cliccare sul tasto "play" del video, ma poi non accade nulla, il video non parte e non dà nemmeno segni di buffering!!!!!Uuuuuuffffffffffaaaaaaaaaaaaaaa!!!!! :crying_anim02: :crying_anim02:

Share this post


Link to post
Share on other sites

ma hai provato a passare al videoplayer standard? :) perchè i video visti dal browser sono riprodotti col flashplayer... :)

Share this post


Link to post
Share on other sites

ma hai provato a passare al videoplayer standard? :) perchè i video visti dal browser sono riprodotti col flashplayer... :)

Ehm.........esattamente cosa significa "passare al videoplayer standard"?????Cioé, cosa dovrei fare praticamente per passare al videoplayer standard??? :D

Ma il problema é che all'inizio, appena comprato, i video andavano!Direttamente da youtube o dai link, il video partiva!

Mi devo preoccupare???? :(

Share this post


Link to post
Share on other sites

è un problema che accomuna tutti i 3rd edition, non ti preoccupare, dev'essere la versione nuova del tubo che non digeriscono bene... :) comunque sia, se tu apri il link di un video, una volta caricata la pagina del video, troverai sotto di esso un link chiamato "passa al videoplayer standard"... :)

Share this post


Link to post
Share on other sites

è un problema che accomuna tutti i 3rd edition, non ti preoccupare, dev'essere la versione nuova del tubo che non digeriscono bene... :) comunque sia, se tu apri il link di un video, una volta caricata la pagina del video, troverai sotto di esso un link chiamato "passa al videoplayer standard"... :)

Aiutooooooooooo!!!!Speravo fosse questa la soluzione ai miei problemi e ci ho guardato e riguardato almeno una decina di volte sotto video diversi MA..............niente "passa al videoplayer standard"!!!!!Come é possibile????????? :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...