Jump to content
Nokioteca Forum

TakeMeToMars

Utente
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TakeMeToMars

  • Rank
    Member
  • Birthday 07/25/1988

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    nokia lumia 925
  1. Salve a tutti! Scrivo qui sperando di non sbagliarmi, perché il mio problema é esattamente lo spegnimento del device con accensione solo tramite soft reset, con le differenze che io non ho mai visto la lucina del sensore di prossimità, non sono passato dalla preview ma ho fatto direttamente l'aggiornamento all'8.1 verso metà luglio, appena preso il telefono e che quando accendo il telefono con il soft reset data e ora sono giuste! Mi sto un po' preoccupando perché é tre giorni di fila che si spegne da solo e addirittura oggi me lo ha fatto due volte in mezza giornata! Voi sapreste aiutarmi? Come avete risolto con i vostri telefoni?? Grazie per l'aiuto e scusatemi se ho sbagliato discussione ma non ho trovato altro di più adatto!
  2. Aiutooooooooooo!!!!Speravo fosse questa la soluzione ai miei problemi e ci ho guardato e riguardato almeno una decina di volte sotto video diversi MA..............niente "passa al videoplayer standard"!!!!!Come é possibile?????????
  3. Ehm.........esattamente cosa significa "passare al videoplayer standard"?????Cioé, cosa dovrei fare praticamente per passare al videoplayer standard??? Ma il problema é che all'inizio, appena comprato, i video andavano!Direttamente da youtube o dai link, il video partiva! Mi devo preoccupare????
  4. Dunque, ho vagato un bel po' tra le discussioni dei problemini dell'E75 ma non sono riuscita a trovare la risposta ai miei problemi. Innanzitutto, ci sono applicazioni (tipo Skype o banalmente dei temi) che ho scaricato tempo fa dal Nokia Store e che adesso, dopo un reset del telefono, non ho più.Ma il problema è che sono nel "mio contenuto" del nokia Store, ma non riesco a riscaricarle perchè il tasto "scarica" è come se fosse fossilizzato, è grigio, come quando si è già lanciato il download. In più ci sono temi che risultano nell'elenco dei download arrivandoci dalla gestione file ma non esistono nell'elenco dei temi generici arrivandoci dal pannello di controllo!!! E dalla gestione file non riesco né a farli funzionare né a cancellarli!!!Sarei tentata da un altro reset violento, ma ho dei messaggi che non posso proprio perdere e nella mia immensa ignoranza non so se si salvano nel backup.Si salvano nel backup?? Ah e poi non so perchè ma adesso il mio E75 è collegato con il cavetto al pc ma non si sta caricando!Anzi, è appena passato in modalità risparmio energia!!! E poi riesco a vedere i video in linea e a far funzionare né il gps né la posta dell'università (pur avendo inserito tutte le porte specificate dall'università), ma adesso andrò a caccia di post appropriati per questi problemi!Intanto mi porto avanti scrivendo tutto qui...chissà che passa Mago Merlino e mi risolve tutto in una volta!
  5. TakeMeToMars

    Skype Non Funziona

    Sono "inciampata" in questa conversazione e l'ho trovata interessante perchè anche io avevo Skype sul mio e75 ma non sono mai riuscita a farlo funzionare!!! In più da quando ho fatto un reset del telefono (che è un completo disastro) ce l'ho nella lista "mio contenuto" sul Nokia store ma non risco più a ri-scaricarlo!!!
  6. Salve a tutti! Sono approdata su questa conversazione mentre cercavo di controllare come mai da un po' di tempo sul mio e75 non riesco più a vedere i video da youtube. Ho controllato la connessione di realplayer come si consigliava qui, ma con me non ha funzionato! Continuo a non vedere i video!!!!!!!!Si apre il link, si apre youtube, si vede tutta la schermata, i commenti, il riquadro del video e riesco anche a cliccare sul tasto "play" del video, ma poi non accade nulla, il video non parte e non dà nemmeno segni di buffering!!!!!Uuuuuuffffffffffaaaaaaaaaaaaaaa!!!!! :crying_anim02:
  7. Quanto mai non l'ho fatto!!!!E' che non ho avuto tempo! Oggi l'ho resettato di nuovo e penso di essere nei guai più di prima(tra l'altro prima ho aggiunto una risposta alla discussione,ma forse avrei dovuto cominciarne un'altra????Lo so, sono una frana!)! Ahahahah!!!!!
  8. Dunque, volete ridere???? Vi racconto gli sviluppi dall'ultima volta: dall'ultimo post non ho avuto modo di mettere mano al telefono, quindi ero andata avanti con i soliti problemini e tuttavia non era poi un dramma dopo che ci avevo fatto l'abitudine. Fino a stamattina. Stamattina il mio telefono ha cominciato ad accendersi e spegnersi da solo ogni dieci secondi circa!Senza sim andava da Dio ma non potevo tenerlo collegato al pc per verificare gli aggiornamenti perchè stava solo in modalità offline! Ho passato tutto il pomeriggio a cercare di creare un backup per salvare la miriade di cose che avevo sul pc ma ovviamente non ci sono riuscita! Un'oretta fa ho ceduto e ho resettato il telefono e formattato la memory card!Ora mi ritrovo senza sms,immagini,video e documenti!Sparito tutto insomma!Però almeno il cellulare sembra stare bene! Ora il dilemma è se portarlo lo stesso in assistenza, dato che non riesco a recuperare le impostazioni di prima o se smanettare ancora un po'! Il problema del'assistenza è che sono lunghi come la fame e a me il cellulare serve per l'università!!!!! Uffa!!!!!!! Consigli??????
  9. Ma come faccio a salvare la roba che ho sulla memory card altrove, dato che ce l'ho solo lì e nokia pc suite non va???La perdo e amen????E comunque la formatto via cellulare, giusto?? No beh, però adesso riprovo a collegare il tutto...magari va!!!!!! Il mio telefono compie i due anni a luglio... Grazie per i consigli e la pazienza!Non sono molto tecnologica...
  10. Dunque, il reset l'ho fatto qualche mese fa ormai con *#7370#!!!Ho sbagliato qualcosa?????? E la memoria non l'ho formattata ma l'ho pulita tutta e poi ci ho ricaricato su le cose e per mezz'oretta il lettore musicale è andato, poi la seconda volta che l'ho riaperto per assicurarmi che non fosse un sogno, zac, tutto sparito di nuovo!!!!! E per la scansione wlan mi dice ancora "errore sistema"!
  11. Salve a tutti! Questo e75 mi sta facendo disperare!!!!!!! Sono due giorni che così, dal nulla, il "lettore musicale" non va più!!Quando lo apro mi dice che non sono presenti brani mentre invece in galleria c'è tutto l'elenco dei brani che ho caricato tramite nokia ovi player!Ho letto discussioni su problemi simili (foto nella galleria che spariscono) ma il consiglio era di fare un backup e poi resettare. Tralasciando il fatto che nel caso, questo sarebbe il secondo rest che faccio a questo idiota di un telefono che fa solo quello che gli pare, non posso nemmeno fare il backup perchè quando collego il telefono tramite cavo usb al pc (modalità pc suite), l'iconcina piccola mi dice che e75 è connesso ma quando apro qualsiasi cosa, dal buckup al coso dei messaggi che non mi ricordo come si chiama a nokia software updater, le mappe e compagnia bella, non risulta connesso alcunchè!!!! Cosa faccio?????Lo metto in lavatrice e vedo se una centrifuga o due gli rimettono a posto le idee?????? Ah perchè poi c'è anche il fatto che quando clicco sulla "scansione wlan" il primo messaggio che appare è quell'odioso punto esclamativo rosso che dice "errore sistema" ma se dopo che clicco ok per mandarlo a quel paese e riclicco sulla scansione, questa va senza problemi! O_o Robe da chiodi!!!!! Boh, qualsiasi consiglio è ben accetto, sono nel baratro della disperazione! Comunque a me sto telefono ha sempre dato un sacco di guai...sarà l'esemplare nato male ogni millemila dei suoi!La mia solita fortuna!
  12. Allora, dopo il famoso aggiornamento funziona tutto ok! La scansione wlan funziona, non mi si è ancora spento da solo e ho lo stesso numero di icone che avevo all'inizio (con la differenza che l'icona "download" adesso si chiama "ovi", ma la funzione è la stessa, o almeno mi sembra)! Adesso vedo di cercare le mappe e installarle...speriamo bene! Poi, problemino veloce veloce: perchè non mi arrivano le e-mail di notifica dei commenti nonostante io le abbia impostate???? Grazie a tutti comunque!
  13. Reset fatto, versione software: 211.12.01, quindi dovrei essere teoricamente a posto...adesso smanetto un po' per vedere come va! Ma può essere stata tutta colpa delle mappe che ho cercato di scaricare l'altro giorno???
  14. Dunque, stamattina siamo andati di male in peggio: cliccando su "scansione wlan" il telefono mi dice "errore sistema" con il bellissimo punto esclamativo rosso! Però credo di aver identificato l'icona mancante di ieri ovvero "download"...è grave? Comunque adesso provo a resettare, quindi incrociamo le dita! Appena fatto vi farò sapere! Grazie dell'aiuto comunque!
  15. ...ops! E' che ho un debole per il blu! Riposto tutto in nero allora: <Buonasera a tutti! Premettendo che questo è il mio primo post e che capisco solo l'indispensabile di tecnologia, spero mi perdonerete eventuali errori (prima cosa tra tutte: sto scrivendo nella sezione giusta?) Venendo al problemone serio: ho aggiornato il mio e75 oggi pomeriggio e dopo l'aggiornamento sono cominciati i guai! Nello specifico: 1) mi è scomparsa un'icona dal menù che ora come ora non saprei nemmeno ricordare quale fosse (era quella che stava nel primo posto a sinistra nella terza fila del menù a icone); 2) non mi funziona più internet wap, ogni volta che provo a connettermi mi dice "errore di connessione" con il punto esclamativo rosso; 3) la scansione wlan non trova più le reti wlan; 4) quando entro in "pannello di controllo"-->"connettività"-->"gestione connessioni" il telefono si spegne da solo e poi si riaccende senza avermi fatto nemmeno vedere la schermata delle connessioni! Mi era già capitato che non trovasse le reti wlan e si spegnesse e accendesse da solo (e per questo è stato la bellezza di quasi tre mesi in assistenza), ma mi avevano detto essere solo un problema di aggiornamenti e infatti con gli aggiornamenti precedenti la situazione si era risolta, ma ora... Aaaaaaaargh!!! Qualcuno ha qualche soluzione da suggerirmi o non mi rimane altro che rivolgermi all'assistenza (o direttamente cambiare telefono?)?? Grazie in anticipo a tutte le anime pie che si interesseranno del mio guaio! >
×
×
  • Create New...