Jump to content
Nokioteca Forum

Applicazione Gadget Installata Ma Non Presente Nell'elenco Delle App


Stefano The Mule
 Share

Recommended Posts

Ciao a tutti.

Telefono aggiornato ad AU e dopo formattato con hard reset.

Cerco l'applicazione gadget e non la trovo.

Vado sullo store tramite link presente in un vs articolo e mi dice APRI, tappo e funziona.

Come posso farla ricomparire nell'elenco delle APP?

Andare ogni volta sullo store non è molto comodo...

GRazie.

Link to comment
Share on other sites

Ciao a tutti.

Telefono aggiornato ad AU e dopo formattato con hard reset.

Cerco l'applicazione gadget e non la trovo.

Vado sullo store tramite link presente in un vs articolo e mi dice APRI, tappo e funziona.

Come posso farla ricomparire nell'elenco delle APP?

Andare ogni volta sullo store non è molto comodo...

GRazie.

penso sia un problema di au,o almeno anche a me è capitato,aggiornato,ripristinato e non compare nella lista.disinstalla l app,e reinstallala,ricomparirà nella lista,il problema è che non funziona,non vede nessun dispositivo collegato.

la versione che viene installata è 4.3,forse con un futuro aggiornamento risolvono

Inviato da mTalk

Link to comment
Share on other sites

penso sia un problema di au,o almeno anche a me è capitato,aggiornato,ripristinato e non compare nella lista.disinstalla l app,e reinstallala,ricomparirà nella lista,il problema è che non funziona,non vede nessun dispositivo collegato.

la versione che viene installata è 4.3,forse con un futuro aggiornamento risolvono

Inviato da mTalk

Grazie 1000, provo e posto commento.

Grazie e ciao.

Link to comment
Share on other sites

Grazie 1000, provo e posto commento.

Grazie e ciao.

Ciao rufywwe.

Provato la tua stessa soluzione e ora compare ma non funziona come a te.

Ho provato con il cell di un collega (Lumia 640) a cui, nel passaggio da TH2 ad RS1 nell'elenco delle app era rimasto ed a lui funziona perfettamente. L'unica differenza che a me scrive versione "4.3.10820.0" e a lui scrive "4.3.10820.0 4.3.0.0)

Penso che a noi sia successo qualcosa nel passaccio da TH2 ad RS1 ma avendo già fatto hard reset non saprei come risolvere...

Grazie comunque per il supporto.

Link to comment
Share on other sites

Ciao rufywwe.

Provato la tua stessa soluzione e ora compare ma non funziona come a te.

Ho provato con il cell di un collega (Lumia 640) a cui, nel passaggio da TH2 ad RS1 nell'elenco delle app era rimasto ed a lui funziona perfettamente. L'unica differenza che a me scrive versione "4.3.10820.0" e a lui scrive "4.3.10820.0 4.3.0.0)

Penso che a noi sia successo qualcosa nel passaccio da TH2 ad RS1 ma avendo già fatto hard reset non saprei come risolvere...

Grazie comunque per il supporto.

dovrebbe essere questa l ultima versione gadget 4.4.1606.13000,ma non trova l aggiornamento,alcuni utenti del forum ce l hanno

Inviato da mTalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy