Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'legge'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 1 result

  1. Come da titolo, ho questo Nokia Lumia 710 che presumo sia brandizzato Vodafone, in quanto all'accensione del telefono compare un'animazione con logo Vodafone. La micro SIM inserita nel cellulare è Vodafone, quindi in teoria non dovrebbero esserci problemi. Sullo smartphone ho l'ultima versione software disponibile, aggiornata con Zune (il problema si presentava già prima degli aggiornamenti). Il cellulare all'accensione mi chiede il pin, il che significa che in realtà la SIM viene letta, però subito dopo nella barra delle notifiche in alto, compare il simbolo di una SIM con un simbolo di divieto sopra, come se non vi fosse alcuna scheda inserita. Se vado nelle impostazioni, sotto "rete cellulare" compare scritto: "SIM non valida". Se vado nel tastierino numerico compare in alto: "Nessun servizio - Solo chiamate di emergenza" e se invece provo a comporre un numero esce un messaggio di errore: "Errore nella SIM: SIM mancante o non valida..." Non capisco perché. La scheda viene regolarmente letta da altri telefoni. Il problema è capitato all'improvviso. Una mattina accendo il cellulare e trovo questa situazione. Come posso risolvere? (PS: sono alle prime armi con Windows Phone, c'è la possibilità che non capisca molti termini legati a questo SO)
×
×
  • Create New...