Jump to content
Nokioteca Forum

Bonfi96

Utente
  • Posts

    53
  • Joined

  • Last visited

Everything posted by Bonfi96

  1. L'ho fatto più di 8 volte Poi mia madre è entrata nella stanza e mi ha chiesto cosa facevo col telefono in quella posizione strana, le ho spiegato e ho fatto altri 2 tentativi a 4 mani..i tasti sono quello con la freccina per cancellare, spazio, shift e il tasto di accensione, o no? EDIT: Ecco, questi!
  2. Li avevo premutti tutti e 4 contemporaneamente (con violenza XD) fino a che appariva il tastierino per inserire il codice pin o di sicurezza ma poi non chiedeva la zona
  3. Quello è il codice per il deep infatti, l'ho provato ora ed ha funzionato
  4. Si, l'ho fatto ma non resetta E se facessi un deep reset?
  5. E' da 20 minuti che sto provando a premere questi benedetti 4 tasti per accendere e resettare il telefono ma, dopo l'accensione, nulla è cambia! Avrò ripetuto il tutto 8-10 volte
  6. non me lo permette, o mi dice di mettere la password o di tornare indietro
  7. io cerco di configurare hotmail, e qundo conferma l'indirizzo mi dice che è collegato al mio account nokia messaging. A questo punto mi chiede la password, la inserisco, aspetto e me la richiede...
  8. Il bello, e mi sono accorto ora, è che dopo circa 15 min torna alla richiesta della passwod! Quella che inserisco io è esatta perchè funziona sul sito della Nokia da PC
  9. Ora si impalla su "Convalida" quando inserisco la password dell'account Nokia Messaging
  10. ho disattivato da hotmail l'https che poteva dare problemi con le applicazioni,ora vedo se funziona
  11. alice, domani riprovo, dice che non riesce a connettersi ai server
  12. è da 5 minuti su "Contatto server e-mail", è normale?
  13. vengo proprio da lì Il fatto è che non voglio flashare il fw per non invalidare la garanzia, comunque mi sembra strano che non funzioni su n97 mini se per l'n97 c'è. Andrò avanti a signare le applicazioni
  14. sisi quello lo fa, è email che non riceve
  15. io ho il widget email nella home ma se premo opzioni non compare nulla
  16. forse ho capito il problema... solo che non ricordo come si fa a mettere il contenuto della home "in linea" (che figuraccie XD)
  17. per il bowser penso di aver risolto, ora resta la mail... in passato ho provato anche altre applicazioni ma non erano "perfette" come quella della nokia
  18. Apri il browser, opzioni, impostazioni -Generali -----Cronologia -----Avvisi di protezione (questo era il mio problema XD) -Privacy -----Salvatagg.dati modulo -----Cookie
  19. 1-le impostazioni sono a posto, ora sono cennesso alla rete di casa mia e se faccio invia e ricevi il "segnale di divieto grigio" non diventa le "freccine di caricamento verdi" che ci sono quando scarica la posta 2-Ora ci ho smanettato un po', vedo se si sistema grazie:)
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy