Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'auto'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 800 Tough
    • Nokia 8110 4G
    • Nokia 3310
    • Altri Feature Phone Nokia
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 4 results

  1. Salve a tutti. E' da mesi ormai che va avanti questa storia e non trovo soluzioni. Ho comperato, poco dopo l'acquisto del mio telefono, un caricabatterie da auto della Nokia, modello DC-17 (potete trovarlo qui: http://www.nstore.it/accessori/in-macchina/caricabatterie/caricabatterie-da-auto-dc-17.html). Il problema è che quando lo collego all'accendisigari SE riesco a far partire la carica fa dei suoni acutissimi, udibili solo da persone abbastanza giovani che non hanno un udito danneggiato. Dopo un po' di tempo, tempo ovviamente casuale, prende e non carica più. Questo se sono fortunato. Altrimenti fin dall'inizio non carica proprio. Mi son fatto sostituire il caricabatterie fin da subito, visto che il problema si è verificato in modo immediato, ma a quanto pare il difetto lo ha il mio telefono. Sapete come posso ovviare al problema senza andare in assistenza? Ho provato anche un hard reset, niente. Mi sa che è un problema a livello hardware, ma avendo un po' di speranza chiedo a voi. Saluti
  2. Ciao a tutti! ho ritrovato un caricabatterie da auto, però non so se è compatibile con il mio lumia 800. Le caratteristiche sono: INPUT: DC 12-24V OUTPUT: DC 4.3-6.5V/350-700Ma Dato che il caricabatterie classico ha un output di 5V penso non vada bene...però sul sito del produttore dice che questo modello è compatibile con il Lumia 800... qualcuno può chiarirmi le idee?
  3. Visto che non ho trovato nessuno che ne parla apriamo un nuovo topic, oggi per la prima volta ho usato in auto il mio lumia 800 come navigatore e scopro che il supporto per auto universale che usavo per il 5800xm mi preme i pulsanti della fotocamera o spegnimento/sblocco!!! Che fare? Pendo questo: http://www.ebay.it/itm/280910330815?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649#ht_5686wt_954
  4. ciao interessa a qcno un supporto originale x auto della nokia per il 5800? perfetto, sono a roma. vendo a 10€. ciao Christian
×
×
  • Create New...