Alialby

Tutto Uno Spegni Accendi :-\

3 messaggi in questa discussione

Salve ragazzi,

ho un 6680 e ogni tanto mi capita di spegnere il cellulare (ad esempio perchè non mi manda più i messaggi o cose del genere) e quando lo riaccendo lui parte, si carica, arriva alla fine dell'accensione (quando mostra lo schermo normale, ma senza ancora caricarlo del tutto) e.. puff! si spegne per poi accendersi nuovamente e restare acceso tranquillamente....

Non riesco a capire questo suo comportamento...

Se ci fossero dei problemi con dei software installati, in teoria dovrebbe andare tipo in loop no?

Invece lo spengo, lo accendo, si spegne, si riaccende e poi tutto liscio..

Avete qualche idea?

Grazie

Alialby

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

che programmi hai installato di recente? b)

che firmware hai? digita *#0000#

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
che programmi hai installato di recente? b)

che firmware hai? digita *#0000#

nessuno ._.

mi era già successo preedentemente e ho formattato il cell, poi andava tutto ok e poi così di punto in bianco..

firmware 4.04.07(vodafone)

(che tra l'altro non mi lascia a formattarlo correttamente da spento..hard reset o deep reset?)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Registrati o accedi per commentare

E' necessario essere utenti registrati per aggiungere una risposta

Registrati

Crea il tuo account di accesso alla community, è semplice!


Form di Registrazione

Accedi

Hai già un account? Effettua l'accesso da qui.


Accedi Ora