Jump to content
Nokioteca Forum

E65 Ancora Alcuni Problemi


Storm75
 Share

Recommended Posts

ciao ragazzi ho da una settimana questo fantastico E65 brand Tim (colore Rosso...preferivo un altro colore...ma va bhè), e provengo da un samsung e devo dire che la nokia è veramente un passo avanti.

Ho però ancora un pò di problemi che vorrei capire come risolvere da voi che sicuramente siete molto più esperti di me! :(

Premetto che questo telefono lo utilizzerò prevalentemente con una usim 3. Ho impostato tutto, sia x la connessione 3 che x il wifi e sembra che funzioni alla grande. ;)

Ma questi sono i problemucci: b)

1- Quando navigo nel portale 3 su alcune pagine vedo lo sfondo blu quando invece dovrebbe essere bianco

screenshot0015el3.th.jpg

e così su alcune pagine essendoci sto sfondo blu non riesco a leggere alcune frasi

screenshot0016ot1.th.jpg

come vedete qui sopra oltre alla scritta "la 3 TV magazine" ci sono altre righe ma che potrei vederle solo se ci passo sopra con il cursore. Ho provato a vedere di modificare qualcosa ma non è cambiato nulla b)

2-Altro problema è quando navigo con opera mini e voglio fare un download, se clicco sul pulsante che vedete in basso "avvia download"

screenshot0012nr9.th.jpg

mi si apre la pagina dei servizi

screenshot0023eq5.th.jpg

e subito dopo appare questo messaggio:

screenshot0013fs1.th.jpg

mi sapete spiegare il perchè??? ;)

3- Questo invece è un problema grosso per me visto che non riesco a scaricare sul telefono i giochi (che pago profumatamente) di pianeta 3

screenshot0017os9.th.jpg

Quando clicco sul "si" inizia la procedura di installazione

screenshot0019xr8.th.jpg

compaiono tutte le scritte sulla protezione gli dico dove installare (ossia sulla mia microSD, ma anche se gli dico sul cellulare è identico) e subito dopo appare questa desolante immagine con la scritta "disconnesso"

screenshot0020lf3.th.jpg

e non posso più andare avanti. ;)

4- Per finire volevo sapere se era normale che in questo E65 se si passa dalla modalità duale-->>GSM o viceversa si deve per forza ravviare ;) gli altri miei cellulari umts cambiavano la modalità immediatamente senza nessun assurdo riavvio.

Vi ringrazio per tutte le risposte!!!! ;)

Link to comment
Share on other sites

AmmazZa quanti problemi c`hai b) ...Dunque, per quanto riguarda il cambio di modalità Rete, si bisogna riavViare...Prima di rispondere a tutto il resto, in modalità WiFi, le pagine le visualizZi correttamente!? Intendo di stesSo colore?! b)

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy