Jump to content
Nokioteca Forum

Mobilemule


gigi69
 Share

Recommended Posts

a me ha funzionato per un pò e ora non più.non ho cambiato niente niente però.che configurazione usi tu?

punto di accesso web.omnitel.it

home page www.vodafone.it

il resto lascia così e vai su avanzate

server nome primario 83.224.65.134

secondario 0.0.0.0

no proxy

su emule attiva il web server setta la password e la porta (mettila anche su mobilemule) e se hai un firewall settagli la porta aperta...

ah dimenticavo se ti piace il p2p prova symella è una figata.... scarico direttamente sul cell

Edited by maxpil
Link to comment
Share on other sites

punto di accesso web.omnitel.it

home page www.vodafone.it

il resto lascia così e vai su avanzate

server nome primario 83.224.65.134

secondario 0.0.0.0

no proxy

su emule attiva il web server setta la password e la porta (mettila anche su mobilemule) e se hai un firewall settagli la porta aperta...

ah dimenticavo se ti piace il p2p prova symella è una figata.... scarico direttamente sul cell

niente da fare,mi dice servre incompatibile.che palle

Link to comment
Share on other sites

no gigi non mollare.... dimmi tu quale configurazione hai sul punto di accesso gprs, su mobile emule, su emule e, se lo hai, sul firewall.... Lo facciamo funzionare per forza!

premetto che non sono un mago del pc,ho la conf.web presa dal sito omni che corrisponde a quella che mi hai scritto tu.ho un nokia 6600.la porta sul mobilemule è 80,login method,client id.su emule ho messo la porta 80 dove c'è attiva mobilemule.il firewall è norton internet security ma non so come settare la porta.forse dipende da quello anche se l'ho disattivato e da lo stesso problema.grazie di tutto comunque.ciao

Link to comment
Share on other sites

premetto che non sono un mago del pc,ho la conf.web presa dal sito omni che corrisponde a quella che mi hai scritto tu.ho un nokia 6600.la porta sul mobilemule è 80,login method,client id.su emule ho messo la porta 80 dove c'è attiva mobilemule.il firewall è norton internet security ma non so come settare la porta.forse dipende da quello anche se l'ho disattivato e da lo stesso problema.grazie di tutto comunque.ciao

allora se la connessione gprs è corretta segui questi settings:

su emule setta la porta 6698

su mobile emule setta la medesima porta e come login method spunta dynip, ovviamente quando provi a connettere nella schermata di login metti l'ip con cui il tuo emule si proietta su internet e la password che hai settato su emule sotto web server.... deve funzionare per forza! se non va è un problema di firewall quindi dovrai solo aprire la porta 6698 (il come dipenderà dal tipo di firewall se hardware o software)

Link to comment
Share on other sites

COSA????? b)b)

mi spieghi????

io con la Tim ho una offerta x il traffico wap..... ;)

allora scarica symella cercalo su google e poi installa sul nokia.... ha già una Gwebcache impostata ma le prime 2 non vanno quindi cancellale... funziona su rete gnutella ci sono molti mp3... prova e fammi sapere

Link to comment
Share on other sites

allora scarica symella cercalo su google e poi installa sul nokia.... ha già una Gwebcache impostata ma le prime 2 non vanno quindi cancellale... funziona su rete gnutella ci sono molti mp3... prova e fammi sapere

scusa il ritardo,ma non ho capito bene dove prendo l'indirizzo ip x il dynip login?non riesco a farlo funzionare sto mulo.grazie ancora,ciao

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy