Jump to content
Nokioteca Forum

Emsn


joyz
 Share

Recommended Posts

ho provato stasera eMSN col wap di Wind e funziona. Una volta collegato però non sono riuscito a scrivere ad uno dei miei contatti: tasto centrale joystick, niente.. opzioni, niente... Come se fa??!

Edited by SaDiStIqUe
Link to comment
Share on other sites

  • Replies 69
  • Created
  • Last Reply

Top Posters In This Topic

ho provato stasera eMSN col wap di Wind e funziona. Una volta collegato però non sono riuscito a scrivere ad uno dei miei contatti: tasto centrale joystick, niente.. opzioni, niente... Come se fa??!

Pronti!

Allora eccoti un tutorial ->

1)connettersi (preferibilmente via wap...costa de meno)

2)cliccare su opzioni -> SHOW ONLINE CONTACS

3)selezionare il contatto online -> cliccare su opzioni -> INVITE

4) comparirà il messaggio "waiting for new chat session" e poi qualcosa del tipo "see the menu for sending messages...." "contatto joins"

5)a questo punto clicchi su opzioni -> SEND MESSAGE -> scrivi il messaggio e riclicchi su SEND! e il gioco è fatto

E' un pochino macchino ma questo è l'unico programma noto che ti permettere di chattare via wap (e a costo zero se hai la flat!)...se ti serve la guida in pdf la trovi usando il link che ho postato poche righe più su!

Link to comment
Share on other sites

non mi si connette

che gestore usi!?

ti dico cosa mi è capitato a me con tim (usando la flat wap maxxi wap da 3 euri al mese): ogni qual volta esce una nuova versione del programma questo smette di funzionare (ora siamo alla 6.0.9 uscita qualche giorno fa).

allora la scaricavo e la installavo sopra alla precedente....così facendo però si incasinava qualcosa e non mi si connetteva in nessun modo.

LA soluzione dunque è tenere sempre aggioranto il software ed evitare di istallare le nuove versioni prima di aver eliminato le precedenti (almeno tutto ciò col mio nokiotto ha funzionato)

Link to comment
Share on other sites

diavolo! io ho un 7610 ... con la connessione GPRS web va decentemente, con il GPRS wap niente....

ho scaricato la Version 6.0.9.. e anche a me sta perennemente in "connecting" e dopo 2 minuti vedo che ha scaricato solo 2 kb.. e dunque stacco.

ufff b)

Link to comment
Share on other sites

diavolo! io ho un 7610 ... con la connessione GPRS web va decentemente, con il GPRS wap niente....

ho scaricato la Version 6.0.9.. e anche a me sta perennemente in "connecting" e dopo 2 minuti vedo che ha scaricato solo 2 kb.. e dunque stacco.

ufff b)

uhm...comincio a pensare di essere un miracolato allora!

Link to comment
Share on other sites

che ne dici di postarci la tua configurazione , i dati del tuo punto di accesso ecc? magari anche il firmware (cosi che altri possessori di 6630 possano verificare che non sia quello il motivo..)

io non demordo, e cerco ancora ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy