Jump to content
Nokioteca Forum

Problema Tomtom 5.202 Kingston 512 Rs Dv


fabry8086
 Share

Recommended Posts

Ho 2 mmc rs dv kingston da 512MB nuove ed ho provato a installare tomtom 5.202. Non c'è verso di farlo andare; compare una sola icona del tomtom nel menù ma quando ci clicco torna di nuovo al menù. Ho provato in tutti i modi: a formattare la mmc dal telefono e poi ricaricare il programma, a formattarla con un lettore e poi ricaricare ma niente di niente. Ho installato più di 500 tomtom quindi non sono proprio l'ultimo arrivato. Qualcuno saprebbe dirmi come risolvere questo problema?

Grazie in anticipo Fabrizio

Link to comment
Share on other sites

E la memoria di questo telefono, come sta?

Ci sono programmi, dati, foto memorizzati nella mem del telefono?

Ci sono programmi che girano in background?

Elio

Non so se sia la stassa cosa ma... nel mio 6680 succedeva la stessa cosa, ma io risolvevo spegnendo e riaccendendo il cell.

Funzionava!!!

Lo so che non è un metodo scientifico, e tante volte, più che altro, vorremmo sapere il motivo per cui succedono queste cose, specialmente in 2 schede uguali.

ps in aggiunta: mi sa che ho sbagliato a quotare Elio anzichè fabry8086

Edited by massimo_sw
Link to comment
Share on other sites

Dimenticavo di specificarvi che ho un nokia 6680 e che la memoria del telefono l'avevo appena resettata con un deep reset (*#7370#) e anche la memory prima di caricare le cartelle con il lettore di card l'ho formattata prima dal pc e poi dal telefono. Aiuuuuuuuuuuuto che devo fare?? Tu dici che una volta caricate le cartelle nella memory devo prima spegnere il cell inserire la memory e poi riaccenderlo?

Link to comment
Share on other sites

Dimenticavo di specificarvi che ho un nokia 6680 e che la memoria del telefono l'avevo appena resettata con un deep reset (*#7370#) e anche la memory prima di caricare le cartelle con il lettore di card l'ho formattata prima dal pc e poi dal telefono. Aiuuuuuuuuuuuto che devo fare?? Tu dici che una volta caricate le cartelle nella memory devo prima spegnere il cell inserire la memory e poi riaccenderlo?

no..no.. io intendevo dire, con la memoria già bella che piena di file e cartelle, se mi si presentava l'errore che il TT non partiva e mi ributtava fuori al menù, io spegnevo e riaccendevo il cell e funzionava.

Tutto qui.... riavviavo il cell.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy