Jump to content
Nokioteca Forum

Problemino Con Profimail


Jethro
 Share

Recommended Posts

salve ragazzi,

avrei un problemino con profimail: quando scarico la posta dall'account gmail, mi chiede sempre: Il sito ha inviato un certificato non attendibile. Continuare? al che mi tocca premere opzioni e continua (che mi secca molto b) ) Il problema vero è che ho impostato l'aggiornamento automatico dell'account ogni 10 min. e quindi se c'è questo "problemino" devo necessariamente dare l'OK per far scaricare la posta, mentre io vorrei che facesse tutto automaticamente. Come risolvo? non c'è un modo per accettare sempre automaticamente il certificato??

Grazie b)

Link to comment
Share on other sites

si tranquillo...tutto normale lo faceva anche a me...

se vuoi proprio togliere questo problema perchè hai impostato l'aggiornamento automatico allora fai così:

nel setting del Server mail di ricezione METTI: pop.googlemail.com

al posto di pop.gmail.com

vedrai che non ti compare piu' il messaggio... b)

per chi vuol configurare profimail con gmail posto i settaggi completi:

Nome Account:A vostra scelta es. Gmail

Indirizzo Email: username@gmail.com

Nome Visualizzato:A vostra scelta

Tipo di mail server:POP3

Server mail di ricezione: pop.googlemail.com

Server mail d'invio: smtp.gmail.com

Nome utente: username@gmail.com

Parola chiave: vs password

Selezionate Settaggi Avanzati

Login POP3 sicura: deselezionato

Autenticazione SMTP: selezionato

Porta POP3: 995

Porta SMTP: 587

Usa SSL per POP3: selezionato

Usa SSL per SMTP: selezionato

Edited by DarkHorse
Link to comment
Share on other sites

si tranquillo...tutto normale lo faceva anche a me...

se vuoi proprio togliere questo problema perchè hai impostato l'aggiornamento automatico allora fai così:

nel setting del Server mail di ricezione METTI: pop.googlemail.com

al posto di pop.gmail.com

vedrai che non ti compare piu' il messaggio... ;)

per chi vuol configurare profimail con gmail posto i settaggi completi:

Nome Account:A vostra scelta es. Gmail

Indirizzo Email: username@gmail.com

Nome Visualizzato:A vostra scelta

Tipo di mail server:POP3

Server mail di ricezione: pop.googlemail.com

Server mail d'invio: smtp.gmail.com

Nome utente: username@gmail.com

Parola chiave: vs password

Selezionate Settaggi Avanzati

Login POP3 sicura: deselezionato

Autenticazione SMTP: selezionato

Porta POP3: 995

Porta SMTP: 587

Usa SSL per POP3: selezionato

Usa SSL per SMTP: selezionato

WOW! GRAZIE MILLE DarkHorse! b) Ho risolto alla grande! b)

Link to comment
Share on other sites

WOW! GRAZIE MILLE DarkHorse! b) Ho risolto alla grande! b)

grazie anche da parte mia.molto utile.ricordo a tutti di andare su gmail via internet/settings/forward and pop ed abilitare la ricezione via POP altrimenti sul cellulare vi da errore

Link to comment
Share on other sites

  • 4 months later...
  • 1 year later...

Ragazzi ma per controllare GMail dal cellulare c'è un programmino apposito fatto da google che gestisce l'account proprio come dal web, con la gestione delle conversazioni!

Dal vostro account andate su impostazioni e da lì in basso l'ultima voce è "ottieni Gmail per dispositivi portatili".

E' fatto bene anche perchè non scarica tutta la posta subito ma solo le intestazioni delle e-mail, se poi interessa leggere una mail in particolare ci clicchi sopra e la scarica tutta.

Ciao ciao

Link to comment
Share on other sites

  • 2 weeks later...
Ragazzi ma per controllare GMail dal cellulare c'è un programmino apposito fatto da google che gestisce l'account proprio come dal web, con la gestione delle conversazioni!...

ciao a tutti, ma sono l'unico che ha problemi con il sw gmail mobile?

dopo il primo accesso corretto, mi chiede di continuo di inserire la psw, e ogni volta dice che è sbagliata.

possibili soluzioni?

tel nokia 6630 op wind

ciao e grazie

ale

Link to comment
Share on other sites

si tranquillo...tutto normale lo faceva anche a me...

se vuoi proprio togliere questo problema perchè hai impostato l'aggiornamento automatico allora fai così:

nel setting del Server mail di ricezione METTI: pop.googlemail.com

al posto di pop.gmail.com

vedrai che non ti compare piu' il messaggio... ;)

per chi vuol configurare profimail con gmail posto i settaggi completi:

Nome Account:A vostra scelta es. Gmail

Indirizzo Email: username@gmail.com

Nome Visualizzato:A vostra scelta

Tipo di mail server:POP3

Server mail di ricezione: pop.googlemail.com

Server mail d'invio: smtp.gmail.com

Nome utente: username@gmail.com

Parola chiave: vs password

Selezionate Settaggi Avanzati

Login POP3 sicura: deselezionato

Autenticazione SMTP: selezionato

Porta POP3: 995

Porta SMTP: 587

Usa SSL per POP3: selezionato

Usa SSL per SMTP: selezionato

GRAZIEEEEEEEEEEEEEEEEEE b)b);)

Ho usato queste impostazioni su profimail 2.85 sul mio nokia E65. E' funziona alla grande.

Link to comment
Share on other sites

  • 2 weeks later...
  • 3 months later...
si tranquillo...tutto normale lo faceva anche a me...

se vuoi proprio togliere questo problema perchè hai impostato l'aggiornamento automatico allora fai così:

nel setting del Server mail di ricezione METTI: pop.googlemail.com

al posto di pop.gmail.com

vedrai che non ti compare piu' il messaggio... b)

per chi vuol configurare profimail con gmail posto i settaggi completi:

Nome Account:A vostra scelta es. Gmail

Indirizzo Email: username@gmail.com

Nome Visualizzato:A vostra scelta

Tipo di mail server:POP3

Server mail di ricezione: pop.googlemail.com

Server mail d'invio: smtp.gmail.com

Nome utente: username@gmail.com

Parola chiave: vs password

Selezionate Settaggi Avanzati

Login POP3 sicura: deselezionato

Autenticazione SMTP: selezionato

Porta POP3: 995

Porta SMTP: 587

Usa SSL per POP3: selezionato

Usa SSL per SMTP: selezionato

Stesso Problema con Yahoo.

Esiste soluzione (evidentemente per la configurazione di profimail)?

Grazie

Edited by smilzo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy