Jump to content
Nokioteca Forum

Sblocco Da “Riposo” Tramite Tasto - Lag


Gianni950XL
 Share

Recommended Posts

Ciao,

vorrei chiedere se qualcuno ha riscontrato problema con sblocco da “riposo” tramite tasto apposito (quello centrale tra il volume Up e Down) ….
A volte si attiva lo schermo dopo 15/20 secondi se sono fortunato oppure rimane nero …
Qualcuno ha risolto ?
Ho installato la versione Build 10.0.14393.576

Link to comment
Share on other sites

Ciao,

vorrei chiedere se qualcuno ha riscontrato problema con sblocco da “riposo” tramite tasto apposito (quello centrale tra il volume Up e Down) ….

A volte si attiva lo schermo dopo 15/20 secondi se sono fortunato oppure rimane nero …

Qualcuno ha risolto ?

Ho installato la versione Build 10.0.14393.576

Si ogni tanto succede

Inviato da mTalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy