Jump to content
Nokioteca Forum
Sign in to follow this  
Elena Fontana

Lumia 1320 Nessun Servizio

Recommended Posts

Buongiorno da qualche giorno il mio nokia lumia 1320 presenta il seguente messaggio: "nessun servizio".

Elenco le cose già eseguite:

1- ho provato altre SIM. stesso problema

2- la mia SIM funziona perfettamente in altri cellulari

3- inizialmente se spegnevo e riaccendevo riprendeva il segnale ma riuscivo a fare solo una chiamata e poi tutto come prima

4- ho eseguito più volte tutti i rest compreso quello con Windows Device Recovery Tool. Al termine di uno il telefono sembrava a posto. Dopo 10 minuti tutto come prima

5 - il cellulare è brandizzato WIND. Da cinque mesi uso H3g e fino a tre giorni fa nessun problema

6 - nelle "EXTRA E INFO" presenti nel cellulare questa scritta: SIM UNLOCK 1.0.0.6

7 - attraverso il mio numero IMEI ho verificato nel sito IMEI.info se comunque fosse bloccato. Risulta libero

Vorrei sottolineare che:

- la SIM viene letta perchè mi chiede il PIN e lo accetta

- attraverso una app ho comunque verificato e la scheda viene letta e viene indicato correttamente l'attuale operatore

- se eseguo la ricerca reti manuale vengono rilevate tutte le reti: 3 ITA - I WIND (non consentito) - VODAFONE IT non consentito - I TIM (3G). Seleziono la 3 ITA. Il nome della rete compare nel rettangolino ma ancora il simbolo del divieto sulle tacchette della linea. Seleziono I TIM 3g. Stessa cosa. Se seleziono I WIND o Vodafone nel rettangolo compare la scritta "non mi sono collegato". Segno che le reti "consentite" invece si agganciano.

So che a questo punto mi direte di rivolgermi all'assistenza ma prima di farlo vorrei capire perchè da un momento all'altro ha funzionato dapprima in modo "discontinuo" e poi basta.

Tutto il resto funziona perfettamente. Ho letto che a causa di un "flush" involontari durante un aggiornamento potrebbe essere successo che il IMEI pur risultando registrato e compare nelle informazioni su WINDOWS PHONE potrebbe non essere rilevato. Perciò ci potrebbe essere bisogno di reinserirlo. Mentre con Android questa sembra un operazione fattibile, così non sembra per Windows Phone. Se il problema fosse questo in un centro di assistenza ritengo che dovrebbe essere un operazione eseguibile al momento e i costi relativi decisamente contenuti. Il problema dei centri di assistenza è che non ti dicono nulla nè prima nè dopo. Questo francamente non lo ritengo corretto.

Resto in attesa di qualche riscontro e ringrazion per l'attenzione che vorrete accordarmi

Elena

Share this post


Link to post
Share on other sites

Ciao capito anche a me. Ha avuto per caso prima che si manifestasse il problema un riavvio spontaneo? Oppure era parecchio surriscaldato?

Inviato da mTalk

Share this post


Link to post
Share on other sites

Buongiorno Angelo e grazie per la tua partecipazione.

Sinceramente non lo so. Non penso si accaduto in quanto il telefono è sempre accanto a me e non ho notato nulla.

due minuti prima funzionava perfettamente. Ad un certo punto volevo fare una telefonata e c'era il simbolo di divieto.

Share this post


Link to post
Share on other sites

A me capitò che si era surriscaldato. Va in blocco e si riavvia, dopo pochi minuti era sparita la linea. Andai all assistenza. Contattali via chat desktop, sono molto efficienti e veloci

Inviato da mTalk

Share this post


Link to post
Share on other sites

A me capitò che si era surriscaldato. Va in blocco e si riavvia, dopo pochi minuti era sparita la linea. Andai all assistenza. Contattali via chat desktop, sono molto efficienti e veloci

Inviato da mTalk

Sei stato gentilissimo Angelo. Se non ti è di troppo disturbo, mi potresti dare il link dell'assistenza? Grazie ancora e buon fine settimana

Share this post


Link to post
Share on other sites

Non c'è l ho ma sul sito Microsoft all area dedicata a Windows Phone ce la voce su assistenza o problemi col tuo Windows Phone qualcosa del genere

Inviato da mTalk

Share this post


Link to post
Share on other sites

Grazie mille

Immagino tu abbia risolto. Quando avrai voglia e tempo sarei curiosa di sapere cosa ti aveva causato il problema

Non c'è l ho ma sul sito Microsoft all area dedicata a Windows Phone ce la voce su assistenza o problemi col tuo Windows Phone qualcosa del genere

Inviato da mTalk

.

Share this post


Link to post
Share on other sites

Stavo giocando davanti al camino a un gioco, credo che tra il riscaldamento del processore e del camino si sia surriscaldato ed è andata via la linea

Inviato da mTalk

Share this post


Link to post
Share on other sites

Stavo giocando davanti al camino a un gioco, credo che tra il riscaldamento del processore e del camino si sia surriscaldato ed è andata via la linea

Inviato da mTalk

Suppongo perciò sia stato sostituito il processore. Sono indiscreta se ti chiedo quanto ti è costato? Il mio cell ha tre anni perciò vorrei valutarne la convenienza. Gentillissimo

Share this post


Link to post
Share on other sites

Il mio non aveva nemmeno un anno. Non ricordo cosa sostituirono, comunque l intervento fu eseguito in garanzia. Ma nn credo il processore.

Inviato da mTalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...