Jump to content
Nokioteca Forum
Sign in to follow this  
samuele735

Problema Blocco

Recommended Posts

ciao a tutti,

ieri sera il mio lumia 735, con w10, dopo un po' che lo stavo usando per ascoltare la musica mi compare la schermata con scritto

''il dispositivo è stato bloccato per motivi di sicurezza. collega il dispositivo a una fonte di alimentazione per almeno 2 ore, quindi riavvialo e riprova.''

non sono più riuscito ad utilizzarlo e allora l'ho collegato alla presa e stamattina l'ho riavviato e ha ripreso a funzionare.

ora mi è ricomparsa la stessa schermata e però non è che possso stare senza telefono per altre 2 ore! ho provato a riavviarlo, toglire la batteria e niente, dopo che si è riacceso ricompare la schermata.

vi prego aiutatemi

Share this post


Link to post
Share on other sites

Hai risolto con la soluzione del link oppure in altro modo? Scrivilo così anche altri utenti, un domani, possono trovare agevolmente la soluzione ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...