Jump to content
Nokioteca Forum

Strano Bug Batteria


Mat10
 Share

Recommended Posts

Ciao a tutti... Ho da un mese il 950, come ho ripetuto più volte sono molto soddisfatto... Oggi però mi è accaduta una cosa strana...

Partiamo da ieri sera,alle 22 ho tolto il cell dalla carica al 100%, l'ho usato su twitter e in alcuni siti con Edge.. Spento all'incirca con 80% residuo a mezzanotte.. Sta mattina ore 7.30 provo a riaccenderlo e sorpresa..mi compare il logo della batteria completamente scarica quindi ho dovuto attaccarlo alla presa di corrente x riuscire quanto meno ad accenderlo.. Cosa può essere successo? A memoria non ho installato nesuna app nuova o strana.. Ed è la prima volta che un Lumia mi fa questo sccherzetto di scaricarsi completamente da spento..

Link to comment
Share on other sites

Di nulla, facci sapere se risolve il problema. Io a dir il vero non sò se con la mia ho il medesimo problema, in quanto non lo spengo praticamente mai se non per dei riavvii. Un giorno magari farò un test.

Link to comment
Share on other sites

Io di notte preferisco tenerlo spento... C'è da dire che è la prima volta in un mese che mi succede... Quindi adesso provo a tenere la sd inserita... Se non accade più meglio se invece nei prossimi giorni mi torna lo stesso problema la tolgo e vedo se si risolve..;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy