Jump to content
Nokioteca Forum
Sign in to follow this  
stetna

Nessun Servizio

Recommended Posts

Buonasera a tutti. Ho ritirato ieri sera il telefono dall'assistenza (è in garanzia) dove l'avevo portato per un problema del connettore di ricarica usb, che è stato sostituito (ho capito che era quello il problema leggendo una discussione qui nel forum). Stamattina ho rimesso la sim e purtroppo il telefono non ha alcun servizio. Per sicurezza ho provato la sim in altri telefoni, incluso un altro 1320, e su quelli invece è tutto a posto. Ho tentato sia un soft che un hard reset ma la situazione non è cambiata. A qualcuno viene in mente qualcosa? Preciso che la sim la 'vede', non compare la scritta 'sim mancante', però non ha servizio...ho lavorato fino a poco fa e il centro assistenza chiudeva alle 19 quindi non ho potuto tornarci...Aiuto!!!

Edited by stetna

Share this post


Link to post
Share on other sites

Hai provato con un'altra sim? Se da lo stesso errore potrebbe essere il "lettore" difettoso..

Ciao! :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...