Jump to content
Nokioteca Forum
Sign in to follow this  
DarioLumia

Problemi Con Il Backup

Recommended Posts

Buongiorno a tutti,

da qualche mese ho un Lumia 532 che funziona egregiamente.

Riscontro da qualche giorno un problema con il backup.

L'ultimo, eseguito circa un mese fa, è andato a buon fine.

Ora quando lo lancio manualmente (entrando in Impostazioni e backup), arriva sino al 97%, medita a lungo e infine dice sibillinamente quanto segue:

"Ho riscontrato un problema durante il backup. Riprova più tardi".

L'ho rilanciato più volte in diverse giornate senza risultato.

Sistema operativo Windows 8.1

Cosa posso fare?

Grazie mille!

Edited by DarioLumia

Share this post


Link to post
Share on other sites

Aggiornamento: ho eliminato il backup precedente tramite Gestisci backup e poi Elimina.

Rilanciandolo è andato a buon fine.

Domanda: la cancellazione si limita alla copia sul telefono (e non su claud), vero?

Altra domanda: quindi era solo una questione di spazio (la funzione sensore memoria dà 1,73 G liberi).

Ultima domanda: posso procedere sempre in questo modo?

Forse è meglio comprate una scheda sd?

Grazie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...