Jump to content
Nokioteca Forum

Lenovo Z50-75 Nuovo Si Spegne Da Solo


Recommended Posts

Ciao ragazzi. Una domanda per esperti.

Ho comprato questo portatile da 15gg, ed oggi dopo al massimo 3 minuti dall'accensione, mi si è spento all'improvviso. Ovviamente non è un problema di surriscaldamento. Cosa potrebbe essere?

Link to post
Share on other sites
  • Admin

Ti si spegne mentre fai girare qualche programma particolare? Collegato all'alimentatore? La batteria è inserita? E' collegata qualche periferica esterna??

Se non fornisci informazioni dettagliate è complicato aiutarti a capire da cosa può dipendere...

Link to post
Share on other sites

Allora:

No lo avevo appena acceso e non c'erano programmi in esecuzione (che non siano quelli ad esecuzione automatica tipo antivirus).

Non era collegato all'alimentatore ma ovviamente solo con batteria carica al 60%.

No non c'erano periferiche esterne collegate. Niente di niente. Era freddo acceso da 2 minuti.

Nel registro eventi (non sono pratico di queste sezioni) mi dice, riferito a quell'ora e minuto, "CRITICO"

Il PC ha 15gg e lo avrò acceso 10 volte. Avrà 20 ore di vita.

WP_20160104_003 25428.jpg

Link to post
Share on other sites
  • Admin

potrebbe essere stato causato da una interferenza elettromagnetica. Prova a rimuovere la batteria, il cavo dell'alimentatore ed eventuali periferiche connesse e tieni premuto per almeno 10 secondi il tasto di accensione. In questo modo eventuali accumuli elettromagnetici saranno rilasciati... riattacca la batteria, accendi il PC e monitora la situazione, e se dovesse ripresentarsi contatta l'assistenza

Link to post
Share on other sites

Ok grazie Alessio. Provo a fare cosi. Sta di fatto che con il mio vecchio Presario CQ60, in 7 anni di utilizzo con gg interi senza spegnerlo, mai una piega. Il pc di mia suocera ha tirato le cuoia, allora ho dato a lei il mio che aveva Windows vista. L'unico "problema" del Presario era il rumore delle ventole.... ;)

Edited by provinciami
Link to post
Share on other sites

A me è successo con l'asus che ho ora. L'ho mandato in assistenza dove hanno, a detta loro, sostituito la scheda madre in garanzia. Mi è successo a pochi mesi dall'acquisto.

Se il problema persiste fai un giro in assistenza anche tu.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy