Jump to content
Nokioteca Forum
Sign in to follow this  
Claudio Azzini

Tim Young

Recommended Posts

Salve a tutti. Sono passato da Wind a Tim circa un mese fa. Ho un problemino che non so da cosa possa dipendere. Quando vado a comporre un numero telefonico (qualsiasi... Dal 119, ai fissi e ai cellulari) e chiamo mi da subito "chiamata interrotta". Subito dopo ricompongo il numero e parte la chiamata. Questa cosa mi succede se sono in connessione 4G. Se sono in 3G funziona tutto correttamente. Qualcuno sa spiegarmi il motivo? Grazie mille in anticipo.

Edited by Claudio Azzini

Share this post


Link to post
Share on other sites

Non é che magari è "colpa" del telefono invece che del gestore? Hai provato a fare un ripristino o soft reset?

Share this post


Link to post
Share on other sites

E' successo anche a me la settimana scorsa per colpa di un down dell'intera rete Telecom. Non mi funzionava ne l'ADSL telecom ne la rete TIM chiamando il 187 mi dava sto problema.

Se non è un problema temporaneo come nel mio caso, prova come dice thevenin

Share this post


Link to post
Share on other sites

Ho ripristinato il lumia ai dati di fabbrica ma nulla. Addirittura in 4G mi da problemi di navigazione web (varie app mi danno errore come se non ci fosse connessione). Se sposto la connessione massimo in 3G le app riprendono a funzionare...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...