Jump to content
Nokioteca Forum

Problemi Connessione Dati


Guest
 Share

Recommended Posts

salve ragazzi,da inizio settembre con l'operatore tim ho molti problemi con la connessione dati,mi spiego meglio,mi collego ma dopo 5-10 minuti la connessione si blocca per farla ripartire da sola devo aspettare 5-10 miuti oppure mi devo scollegare per poi collegarmi nuovamente,questo avviene sempre,in un primo momento credevo che era il mio s5 nuovo ma nonostante il negozio me lo ha sostituito 2 volte(mi hanno dato anche un note 3) il problema è rimasto,tim più volte mi ha fatto il reset della rete,ho cambiato i parametri e anche la sim ma niente,leggendo su molti siti vedo che in molti hanno questo problema,volevo sapere se avevate anche voi questo problema se si come avete risolto,grazie

Link to comment
Share on other sites

Io ho Tim ma non riscontro questi problemi. Funziona tutto correttamente e non cade la connessione. Ti consiglierei di provare su un altro telefono, ma ho letto che ne hai provati diversi.

A questo punto, per quanto banale, ti consiglieri di provare a cambiare apn, così, giusto per provare

Link to comment
Share on other sites

Io ho Tim ma non riscontro questi problemi. Funziona tutto correttamente e non cade la connessione. Ti consiglierei di provare su un altro telefono, ma ho letto che ne hai provati diversi.

A questo punto, per quanto banale, ti consiglieri di provare a cambiare apn, così, giusto per provare

già provato ma niente,appena hai del tempo libero fai una ricerca sul web,non sono l'unico ad avere questi problemi,ciao grazie

Link to comment
Share on other sites

già provato ma niente,appena hai del tempo libero fai una ricerca sul web,non sono l'unico ad avere questi problemi,ciao grazie

Si, mi fido :) forse dipende dalla zona. Nelle ultime settimane ho girato diverse zone del Veneto e alcune dell'Emilia e non ho riscontrato problemi. Forse in altre zone ci sono problemi o sono fortunato io Edited by thevenin
Link to comment
Share on other sites

Si, mi fido :) forse dipende dalla zona. Nelle ultime settimane ho girato diverse zone del Veneto e alcune dell'Emilia e non ho riscontrato problemi. Forse in altre zone ci sono problemi o sono fortunato io

io il mese scorso ho girato mezz'italia e il problema lo avevo ovunque,non uso il 4g quindi io ho probemi sotto rete h+

Link to comment
Share on other sites

Allora non saprei dirti. Lo tengo per il 70% in Wi-Fi ma quando ho messo H+ funzionava bene perché ho ascoltato musica in streaming almeno un'oretta al giorno quasi tutti i giorni ad orari diversi (ma sempre il pomeriggio). A questo punto non so se possa esser un problema legato ad alcune offerte o magari sim recenti. Io una una economicissima Tim young da 6€

Link to comment
Share on other sites

Se è un problema di singola applicazione allora forse lo ha registrato anche io, nel senso che ieri, pur funzionando tranquillamente internet e tutte le app risultavano online, Spotify non partiva in nessun modo e continuava a dire che non avevo connettività. Però tutte le altre app funzionavano.

Edited by thevenin
Link to comment
Share on other sites

  • 2 weeks later...

Ciao Raga, sono nuovo nel forum, avendo trovato questa discussione, posso dirvi che pure io ho lo stesso problema!!!

Purtroppo sono arrivato alla conclusione (secondo me) che la causa sia dovuta agli smartphone che supportano il 4G (LTE).

Infatti a casa ho: SAMSUNG NOTE 2 (senza LTE) - HTC ONE MINI (con LTE) - NOKIA LUMIA 930 (con LTE)

con il NOTE 2 il problema non si presenta, mentre con gli altri due device il problema c'è.

Link to comment
Share on other sites

  • 3 weeks later...

Dunque io ho fatto la portabilità da wind a tim a fine dicembre e da quando sono tim continuo ad avere problemi, dopo aver contatatto più volte l'assistenza e 2 reset della rete, oggi ho fatto una bella chiaccherata con un tecnico che mi ha spiegato un po' di cose:

- innanzi tutto mi ha riferito di un problema tecnico della dorsale tim presentatosi l'8 dicembre e che non è ancora stato competamente risolto, questo creerebbe disservizi soprattutto alle reti 2g e 3g

- in secondo luogo, riguardo il mio problema (alcune app funzionano solo con l'apn "tim web", altre solo con quello "tim wap") abbiamo fatto in diretta un po' di prove andando a creare un apn ad hoc ed intervenendo su indirizzo proxy (213.26.205.1 oppure 213.26.205.01) e tipo di rete (IPv4 o IPv6 o IPv4v6), dopo vari tentativi provando tutte le possibili combinazioni dopo la chiamata non ho trovato un settaggio funzionante

vi elenco le app "problematiche" per vedere se anche a qualcun'altro succede:

- tapatalk -> funzionalità limitate (non evidenzia e non filtra i messaggi non letti, non mostra strumenti di moderazione)

- 119 self -> rimane in caricamento infinito

- ebay -> restituisce il seguente errore: "Data at the root level is invalid. Line 1, position 1. (EX)"

- speedtest.net (ookla) -> calcola solo ping e velocità di upload

- network speed test (microsoft) -> calcola solo velocita di download

queste applicazioni funzionano normalmente con punto di accesso tim web (ma non funzionano le altre) e sotto wi-fi

Edited by zio983
Link to comment
Share on other sites

Dunque io ho fatto la portabilità da wind a tim a fine dicembre e da quando sono tim continuo ad avere problemi, dopo aver contatatto più volte l'assistenza e 2 reset della rete, oggi ho fatto una bella chiaccherata con un tecnico che mi ha spiegato un po' di cose:

- innanzi tutto mi ha riferito di un problema tecnico della dorsale tim presentatosi l'8 dicembre e che non è ancora stato competamente risolto, questo creerebbe disservizi soprattutto alle reti 2g e 3g

- in secondo luogo, riguardo il mio problema (alcune app funzionano solo con l'apn "tim web", altre solo con quello "tim wap") abbiamo fatto in diretta un po' di prove andando a creare un apn ad hoc ed intervenendo su indirizzo proxy (213.26.205.1 oppure 213.26.205.01) e tipo di rete (IPv4 o IPv6 o IPv4v6), dopo vari tentativi provando tutte le possibili combinazioni dopo la chiamata non ho trovato un settaggio funzionante

vi elenco le app "problematiche" per vedere se anche a qualcun'altro succede:

- tapatalk -> funzionalità limitate (non evidenzia e non filtra i messaggi non letti, non mostra strumenti di moderazione)

- 119 self -> rimane in caricamento infinito

- ebay -> restituisce il seguente errore: "Data at the root level is invalid. Line 1, position 1. (EX)"

- speedtest.net (ookla) -> calcola solo ping e velocità di upload

- network speed test (microsoft) -> calcola solo velocita di download

queste applicazioni funzionano normalmente con punto di accesso tim web (ma non funzionano le altre) e sotto wi-fi

Scusa ma che sarebbe l'apn "tim web"?

Mai sentito... Mi sa che hai sbagliato qualcosina nella configurazione..

Come apn dovrebbero esserci ibox e wap

Controlla un po ;)

Edited by fatca
Link to comment
Share on other sites

Tim web dovrebbe essere la stessa cosa di ibox. In ogni caso a me con wap funziona tutto (con android ricordo invece che dovevo mettere ibox per evitare "l'addormentamento" delle notifiche). Mi sembrava che i 2 apn fossero ormai equiparati, ma potrei sbagliarmi.

Link to comment
Share on other sites

Si, l'ho fatto con Nokia software recovery tool, poi senza ripristinare il backup ho scaricato un paio delle app in questione per provare "sul pulito" e non funzionavano ugualmente, al che l'ho rifatto da cellulare recuperando il backup :)

Edited by zio983
Link to comment
Share on other sites

Passato a tim anche io di recente ma non ho riscontrato problemi. Uso l'apn wap autoconfigurato.

Visto quello che ti hanno detto riguardo la dorsale credo bisogna attendere che ripristino tutto quanto.

Edited by mancae90
Link to comment
Share on other sites

Passato a tim anche io di recente ma non ho riscontrato problemi. Uso l'apn wap autoconfigurato.

Visto quello che ti hanno detto riguardo la dorsale credo bisogna attendere che ripristino tutto quanto.

Non ho molta pazienza, se tra qualche giorno non si sistema li mando al diavolo e torno a Wind

Hai il 4g?

Link to comment
Share on other sites

Ciao ragazzi come ha detto Zio983, ci sono dei problemi di connessine con alcune app.

il mio suggerimento, a prescindere la "disponibilità" di rete da parte di TIM, o di chi sia... è quello di verificare la corretta compilazione dei punti di accesso o APN.

Per TIM, ad esempio gli sms configuranti non funzionano MAI, in quanto per i lumia sono compilati differentemente dagli android più comuni i quali portano nome, apn, utente, password e tipo apn, mentre LUMIA porta solamente APN, proxy e porta.

Apn WAP -> da rete cellulare e sim -> Impostazioni SIM -> aggiungi o modifica APN INTERNET ->

Per quelli aggiornati 1320, 535, 530 (che hanno PUNTO DI ACCESSO: premere il "+" (aggiungi nuovo APN)

compilare come segue:

nome apn --> wap.tim.it

proxy server url --> 213.26.205.1 ( o come ha riferito giustamente e come dettogli da me... 213.26.205.01 se la connesisone da errore DNS)

porta proxy --> 80

tipo ip --> IPv4 ( o... IPv4/v6 se la connesisone da errore DNS)

salvare

Apn MMS -> da rete cellulare e sim -> Impostazioni SIM -> aggiungi o modifica APN MMS -> compilare come segue:

APN--> unico.tim.it

proxy mms--> 213.230.130.89

porta --> 80

MMSC--> HTTP://MMS.TIM.IT/SERVLETS/MMS

IPv4

salvare

Spero vi sia utile perché generalmente i LUMIA TIM non si autoconfigurano all'inserimento SIM, mente ad esempio 3 non mi ha fatto penare assolutamente, un paio di secondi con il divieto, dopo di che attivissimo in H+.

Link to comment
Share on other sites

Ciao ragazzi come ha detto Zio983, ci sono dei problemi di connessine con alcune app.

il mio suggerimento, a prescindere la "disponibilità" di rete da parte di TIM, o di chi sia... è quello di verificare la corretta compilazione dei punti di accesso o APN.

Per TIM, ad esempio gli sms configuranti non funzionano MAI, in quanto per i lumia sono compilati differentemente dagli android più comuni i quali portano nome, apn, utente, password e tipo apn, mentre LUMIA porta solamente APN, proxy e porta.

Apn WAP -> da rete cellulare e sim -> Impostazioni SIM -> aggiungi o modifica APN INTERNET ->

Per quelli aggiornati 1320, 535, 530 (che hanno PUNTO DI ACCESSO: premere il "+" (aggiungi nuovo APN)

compilare come segue:

nome apn --> wap.tim.it

proxy server url --> 213.26.205.1 ( o come ha riferito giustamente e come dettogli da me... 213.26.205.01 se la connesisone da errore DNS)

porta proxy --> 80

tipo ip --> IPv4 ( o... IPv4/v6 se la connesisone da errore DNS)

salvare

Apn MMS -> da rete cellulare e sim -> Impostazioni SIM -> aggiungi o modifica APN MMS -> compilare come segue:

APN--> unico.tim.it

proxy mms--> 213.230.130.89

porta --> 80

MMSC--> HTTP://MMS.TIM.IT/SERVLETS/MMS

IPv4

salvare

Spero vi sia utile perché generalmente i LUMIA TIM non si autoconfigurano all'inserimento SIM, mente ad esempio 3 non mi ha fatto penare assolutamente, un paio di secondi con il divieto, dopo di che attivissimo in H+.

Ciao tecnico :) mi fa piacere che sei passato da qui :thumbs:

ti/vi aggiorno sulla situazione, premetto che gli apn tim sono comparsi autonomamente appena inserita la sim

Ad ogni modo, come detto sopra ho fatto le prove con tutte le combinazioni possibili, con annesso riavvio del terminale ad ogni cambio di settaggi del punto di accesso per andare sul sicuro, ma non ho risolto niente

Oggi per provare l'ultima opzione mi sono fatto prestare la sim 4g da un mio amico che ha da poco fatto la portabilità, la inserisco nel mio telefono e...funziona tutto :lmaosmiley:, mentre la mia sim nel suo telefono (huawei ascend mate) funziona meglio che nel mio ma da qualche problema

Bene! (penso), risolto il problema, è la sim difettosa, vado al centro tim e me la faccio sotituire, dopo aver raccontato gli sviluppi alla ragazza del negozio che oramai mi ha preso come un caso umano ed ascolta ed asseconda i miei deliri col sorriso, me ne viene fornita una di ultima generazione con nfc, la inserisco immeditamente nel telefono, accendo....nessun miglioramento, stessi problemi di prima, assurdo :closedeyes:

Edited by zio983
  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy