Jump to content
Nokioteca Forum
Sign in to follow this  
Fausto Marinsalta

Nokia Lumia 920 Brandizzato Wind Dice "nessun Servizio" Con Sim Della Tre

Recommended Posts

Buongiorno a tutti, vi racconto il mio problema e tutte le prove che ho fatto finora: ho un nokia lumia 920 brandizzato Wind acquistato dicembre 2012. Da giugno 2013 ho inserito una SIM tre ed ha funzionato perfettamente fino a 7 giorni fa. Mi ha cominciato a dare "nessun servizio" . Pensavo che fossero problemi di rete tre invece era tutto ok. Sono andato al negozio tre: abbiamo cambiato SIM per ben 2 volte ma nulla. Ho tolto la SIM ed ho inserito una SIM Wind e va tutto bene. La mia SIM 3 l'ho inserita in uno smartphone non brandizzato e va benissimo. Ora, come da sito nokia, imposto la rete in 2g e va in roaming con Tim . Mando sms e telefono ma non ho internet. Il centro nokia care più vicino e' in ferie, sono riuscito a contattarli telefonicamente e mi hanno riferito che non sanno quello che possono fare. Ovviamente posso fare l'hard reste ma non lo voglio fare perché non credo che sia la soluzione. Se qualcuno ha qualche idea a il ringrazio.

Share this post


Link to post
Share on other sites

Guarda, non so se hai risolto, però a me hanno regalato un 920 brand Wind che uso con sim tre e non ho problemi...

Share this post


Link to post
Share on other sites

Buongiorno a tutti, vi racconto il mio problema e tutte le prove che ho fatto finora: ho un nokia lumia 920 brandizzato Wind acquistato dicembre 2012. Da giugno 2013 ho inserito una SIM tre ed ha funzionato perfettamente fino a 7 giorni fa. Mi ha cominciato a dare "nessun servizio" . Pensavo che fossero problemi di rete tre invece era tutto ok. Sono andato al negozio tre: abbiamo cambiato SIM per ben 2 volte ma nulla. Ho tolto la SIM ed ho inserito una SIM Wind e va tutto bene. La mia SIM 3 l'ho inserita in uno smartphone non brandizzato e va benissimo. Ora, come da sito nokia, imposto la rete in 2g e va in roaming con Tim . Mando sms e telefono ma non ho internet. Il centro nokia care più vicino e' in ferie, sono riuscito a contattarli telefonicamente e mi hanno riferito che non sanno quello che possono fare. Ovviamente posso fare l'hard reste ma non lo voglio fare perché non credo che sia la soluzione. Se qualcuno ha qualche idea a il ringrazio.

se la sim va in roaming con Tim allora funziona, devi mettere che possa prendere almeno 3g nelle impostazioni della sim.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...