Jump to content
Nokioteca Forum

Problema Audio Dopo Aggiornamento Gdr3 "black"


vaan994
 Share

Recommended Posts

Salve ragazzi, mi chiamo Giovanni ed ho un problema con la gestione dell'audio dopo aver aggiornato il mio 520 a Black. Sottolineo che dopo l'aggiornamento ho fatto un ripristino a dati di fabbrica, proprio per evitare qualsiasi problema; ma adesso nell'app musica+video non riesco a gestire il volume, ovvero il volume resta lo stesso sia che lo alzi sia che lo abbassi. Inoltre non ho assolutamente installato app per far "sparire" il player musicale dalla tendina, che vanno in conflitto con il sistema. Qualcuno può aiutarmi ?

Link to comment
Share on other sites

http://www.nokioteca.net/home/forum/index.php/topic/242096-problema-audio-dopo-aggiornamento-a-lumia-black/ 6 - Per evitare ripetizioni di discussioni o domande già fatte è opportuno che ogni utente (soprattutto il nuovo iscritto) prima di porre il proprio quesito ne cerchi la risposta all'interno del Forum.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy