Jump to content
Nokioteca Forum

Facebook Mobile


gigi69
 Share

Recommended Posts

prova a verificare il punto di accesso su cui ti connetti.

se per caso è wap.omnitel.it

cambialo in mobile.vodafone.it con questo dovrebbe funzionare ;)

qui trovi la guida http://www.areaprivati.vodafone.it/190/cnfg/ConfigHomeAction.do?pageTypeId=9894&channelId=-1073874977&NEXTPAGE=config_HandsetPhone.jsp&RNAV=190PVT&ty_nocache=true&ty_skip_md=true&ty_key=pri_configurare

Edited by SteNoir
  • Like 1
Link to comment
Share on other sites

prova a verificare il punto di accesso su cui ti connetti.

se per caso è wap.omnitel.it

cambialo in mobile.vodafone.it con questo dovrebbe funzionare ;)

qui trovi la guida http://www.areaprivati.vodafone.it/190/cnfg/ConfigHomeAction.do?pageTypeId=9894&channelId=-1073874977&NEXTPAGE=config_HandsetPhone.jsp&RNAV=190PVT&ty_nocache=true&ty_skip_md=true&ty_key=pri_configurare

ciao e grazie intanto.nel punto di accesso c'è mobile.vodafone .it e avevo fatto la configurazione dal sito che mi hai suggerito.però continua a non funzionare

Edited by gigi69
Link to comment
Share on other sites

Ti spiego... Altri hanno avuto un problema analogo: hanno risolto sostituendo la sim... Non so se è anche il tuo caso, ma ho il sospetto che dipenda proprio da quello. Prova a contattare l'operatore e valuta la sostituzione...

Link to comment
Share on other sites

Ti spiego... Altri hanno avuto un problema analogo: hanno risolto sostituendo la sim... Non so se è anche il tuo caso, ma ho il sospetto che dipenda proprio da quello. Prova a contattare l'operatore e valuta la sostituzione...

mi sembra strano sia la sim,anche perchè è solo facebook che non funziona,la navigazione su altri siti va regolarmente

Link to comment
Share on other sites

Da come hai scritto, sembrava che funzionasse tutto perfettamente col wifi, ma non col 3g.

Se il problema è circoscritto a facebook, allora potrebbe non essere la sim. Devi controllare gli apn, come consigliato più su ;)

proverò a configurare manualmente magari.ma le priorità sulle connessioni potrebbero essere?io ho priorità 1 sul wifi

Link to comment
Share on other sites

Se la navigazione normale riesce e non ti va solo fb, forse potresti provare a guardare tra le impostazioni dell'applicazione: sempre che risulti ;)

risolto con config manuale e eliminazione di quella fatta via sms dal sito vodafone.ora funziona tutto regolarmente.grazie a tutti per le dritte,ciao :lol:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy