Jump to content
Nokioteca Forum

Youtube Non Funziona


Recommended Posts

Ragazzi ho un problema con youtube del cellulare(sia usando l'app che andando dal web). Cerco la canzone, la clicco poi quando inizia a caricare il video mi dice 'NECESSARIA CONNESSIONE AL SERVER.CONNETTERSI?' io faccio si e dopo due secondi mi esce 'DEFINIRE PRIMA PUNTO DI ACCESSO PREDEFINITO' e mi chiude. Cosa devo fare? Sono tim e ho l'abbonamento internet. Nelle opzioni ho WAP TIM come connessione. La cosa strana é che internet funziona solo le canzoni non mi fa sentire.

Grazie in anticipo per l'aiuto

Link to post
Share on other sites

Potrebbe anche essere un problema di connessione.. Per esempio, molte app richiedono una connessione di tipo web e, pertanto, sul tuo che ha una connessione wap potrebbero non funzionare.

Link to post
Share on other sites

Non lo so, prova con qualche rete wifi libera, di un tuo amico, giusto per provare.

Oppure prova un'altra sim. Secondo me è un problema di connessione o di apn

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy