Jump to content
Nokioteca Forum

Recommended Posts

ciao a tuti,

è un paio di giorni che se non attivo l'opzione di risparmio energetico mi si riavvia di continuo anche con una sola applicazione e certe volte anche mentre è in standby.

non ho modificato nessuna impostazione particolare

se può essere utile le applicazioni instalalte sono:

togglePSM

Eyrie

front camera

self timer

panorama

meecatalog

filebox

terminal

cleaner

wifitrans

meetrainer

gpsmeefo

wazzap

2g|3g

phonetorch

potete aiutarmi??non ho trovato nulla cercando nel forum

grazie

marco

Edited by mitsui85
Link to post
Share on other sites

Vorrei sbagliarmi ma così a naso sembrerebbe un problema hardware, comunque prova da terminale ha dare

dmesg|less

per vedere se ti da degli errori strani (al limite potresti tentare un flash completo anche se sarà dura che risolvi)

p.s.

Avevo letto che ci sono stati dei probblemi di riavvio casuale con una partita dei primi 64gb neri per della ram memory (ECC) difettosa

Link to post
Share on other sites

provo a flasharlo!!

comunque non so perchè ma con Wine non mi funge NaviFirm

Avevo provato anche io NavFirm con wine ma purtroppo ho dovuto usare Win, comunque il flash l'ho fatto con Debian e tutto ha funzionato ottimamente

Link to post
Share on other sites
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy