Jump to content
Nokioteca Forum
Sign in to follow this  
Diego Castagnacci

Configurazione Mms Tre

Recommended Posts

Salve ragazzi,

Qualcuno può aiutarmi a configurare manualmente gli MMS??

Con l'app PUNTI DI ACCESSO mi ha riconosciuto subito la mia scheda tre ed ha configurato il telefono per Internet,

pero se provo a mandare un MMS non va.

ho provato ad inserire i valori che ho trovato sul sito della Tre ma non va lo stesso.

Share this post


Link to post
Share on other sites

Fai una ricerca :cerca: e troverai la tua stessa domanda che ha ricevuto risposta.

Share this post


Link to post
Share on other sites

Io sto cercando con la funzione cerca ma non riesco a trovare una discussione dove ci sono le configurazioni della 3.

proprio oggi sono passato a tre mi hanno mandato un sms autoconfigurante per il lumia 920,la connessione internet è una bomba,ma non riesco a ricevere e spedire gli mms,

ho anche provato a creare un nuovo punto di accesso con i dati del sito della 3 che sono questi

Voci da configurare Parametri Server proxy MMS: 62.13.171.3 Punto di accesso(APN): tre.it Homepage MMS: http://10.216.59.240:10021/mmsc Porta (gateway): wsb.tre.it:8799 oppure solo 8799 Download: Automatico Autenticazione Normale Nome utente e Password: Lasciare vuoti i campi Tipo connessione: A pacchetto

ma non va lo stesso e anche se andrebbe in punto di accesso mi fa attivare un solo punto,adesso ho quello internet con nome 3 ITA,ma non me lo fa modificare per aggiungere i dati per gli mms e cosi avere un solo punto sia per internet e sia per gli mms,

ho anche chiamato e mi hanno detto di andare in uno store della 3 per la configurazione.

Share this post


Link to post
Share on other sites

Questo per me è ancora un mistero...

Io ho scheda Tre su brand Wind... Non ho mai configurato niente e invio e ricevo mms senza problemi..

Anche per me Patrizia è un mistero,sono giorni che cerco di risolvere,mi piacerebbe sapere se anche tutti gli altri utenti che hanno 3 italia hanno problemi oppure no e quale configurazione usano.

Ho chiamato piu volte il 133 loro mi hanno mandato un sms autoconfigurante,ma funziona solo internet e gli mms no,poi ho richiamato e mi hanno dato solo i parametri per gli mms,ma a me servivano anche quelli per internet cosi da avere un solo punto di accesso,

per farla breve girovagando per il web ho preso un po di dati di qua e di la,

Ho aggiunto un nuovo punto di accesso con questi dati qui

APN INTERNET

Nome connessione:3

Tipo do dati:Impostazione predefinita

APN Internet:tre.it

Nome Utente:nessuno

Password:nessuna

Indirizzo proxy:wbs.tre.it

Porta proxy:8799

Tipo di rete:ipv4

Tipo autenticazione:nessuna

APN MMS

Nome punto di accesso MMS:tre.it

Nome utente:nessuno

Password:nessuna

Indirizzo proxy:62.13.171.3

Porta proxy:8799

Indirizzo MMSC:http://10.216.59.240:10021/mmsc

Tipo di rete:ipv4

Tipo di autenticazione:nessuna

Il risultato è che internet funziona benissimo ed è anche velocissima,ma gli mms niente da fare,non riesco ne a riceverli ne a spedirli,eppure ho anche provato con mms non superiori a 100kb.

Ormai non so piu cosa fare,sono andato anche a un negozio 3 ma mi hanno detto che loro non fanno le configurazioni e che non possono mettere le mani sul mio cellulare,se chiamo il 133 ormai quello che possono fare è darmi solo i parametri o di andare sul sito 3.

Share this post


Link to post
Share on other sites

Faccio una domanda stupida che dovrebbe essere già stata verificata dal call center, ma non si sa mai...

A suo tempo, quando gli smartphone erano ancora una chimera, era necessario attivare il servizio mms per la sim, tu ricordi di averli già attivati?

Edited by And80

Share this post


Link to post
Share on other sites

Faccio una domanda stupida che dovrebbe essere già stata verificata dal call center, ma non si sa mai...

A suo tempo, quando gli smartphone erano ancora una chimera, era necessario attivare il servizio mms per la sim, tu ricordi di averli già attivati?

Ciao and,no io non li ho attivati,nessuno mi ha detto questo e neanche il call center,

E da dove si attiverebbero?

Share this post


Link to post
Share on other sites

Neanche io ho attivato niente eppure mi funzionano...

Ciao patri,non è che potresti controllare se i miei parametri sono gli stessi tuoi o cambia qualcosina?

me lo faresti questo favore?almeno riesco a capire se sono giusti o sbagliati

Share this post


Link to post
Share on other sites

Ciao patri,non è che potresti controllare se i miei parametri sono gli stessi tuoi o cambia qualcosina?

me lo faresti questo favore?almeno riesco a capire se sono giusti o sbagliati

Entrando in punto di accesso da impostazioni a me sotto la frase "Seleziona il tuo operatore per ottenere le impostazioni corrette" risulta semplicemente la voce 3 ITA - attivo... non ho dati di configurazione ai quali accedere

Share this post


Link to post
Share on other sites

Si si vero patrizia,non ce lo fa modificare,cmq adesso io sembra che ho risolto finalmente,ho fatto partire il cellulare senza la sim,poi ho spento e ho messo una sim di un'altro operatore,tim,poi ho rispento il telefono e inserita la scheda 3,e cosi facendo non so il perchè ma adesso funziona sia internet che gli mms.era ora

Share this post


Link to post
Share on other sites

:sad: Anche io ho lo stesso problema :/

Cmq sia la rete dati deve essere su SI,altrimenti non ti invia gli MMS,hai provato a fare come ho fatto io?far partire il cell senza sim,se hai possibilità inserisci un'altra scheda di un operatore diverso e poi rimetti la sim 3,io cosi ho risolto

Share this post


Link to post
Share on other sites

Cmq sia la rete dati deve essere su SI,altrimenti non ti invia gli MMS,hai provato a fare come ho fatto io?far partire il cell senza sim,se hai possibilità inserisci un'altra scheda di un operatore diverso e poi rimetti la sim 3,io cosi ho risolto

Si la rete è su Si.. proverò il tuo metodo :thumbs: grazie! :smile_anim:

Share this post


Link to post
Share on other sites

si, confermo quanto detto da Banjeep.

Ho inserito i dati del sito della tre, poi ho tolto la sim, ho acceso il telefono, re-inserita la sim e funziona correttamente.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...