Jump to content
Nokioteca Forum

Torcia


Oms
 Share

Recommended Posts

Ciao,

dopo aver scoperto che la torcia funziona anche senza un'app che la attivi, ovvero con il tasto di blocco/sblocco da tirare giù e da tenere giù per 2 secondi mi chiedo perché questo metodo non funzioni. Anzi, mi funziona 1 volta su 15, dove sbaglio?

Grazie.

Link to comment
Share on other sites

... la torcia funziona anche senza un'app che la attivi, ovvero con il tasto di blocco/sblocco da tirare giù e da tenere giù per 2 secondi ...

...com'e' questa cosa??

Sono interessato anch' io :):smile_anim:

per tasto di sblocco del 701, si intende quello laterale a desta, da far scorrere??

...se e' quello, non funziona nemmeno a me... :sad:

Link to comment
Share on other sites

...com'e' questa cosa??

Sono interessato anch' io :):smile_anim:

per tasto di sblocco del 701, si intende quello laterale a desta, da far scorrere??

...se e' quello, non funziona nemmeno a me... :sad:

E' proprio quello. Io tengo premuto molto a lungo ma non va quasi mai.

Link to comment
Share on other sites

Che dipenda dalle impostazioni di risparmio energetico...??

Io l'ho sempre attivato, difatti niente torcia...

Sei un grande!!!!!!!!!!!!!!!! Anch'io lo ho sempre attivato!!!!!!!!!!!!!

Funziona!

Ti stimo!

Grazie!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy