Jump to content
Nokioteca Forum
Sign in to follow this  
Nina Piumata

Problemi Connessione Wi-Fi

Recommended Posts

Salve a tutti, sono nuova e spero di partecipare spesso alle discussioni su questo forum, poiché lo trovo molto utile e attento al dettaglio, inoltre ho già risolto relativi problemi leggendo le vostre discussioni.

Possiedo, da circa 3/4 settimane, un Nokia Lumia 610 e vorrei sapere come mai non riesco a connettermi (attraverso la connessione Wi-Fi).

Vi spiego, all'inizio, appena portato a casa, al connessione Wi-Fi funzionava, senza darmi nessun problema. Ma dopo aver spento il cell, lo stesso giorno, ogni seguente volta che provavo a connettermi, visualizzavo la seguente frase:

"Non sono riuscito a collegarmi.

Il telefono non trova la rete Wi-Fi Alice-xxxxxx"

Ho provato di tutto, spegnere e riaccendere il modem, il telefono, autorizzare ogni rete, e qualsiasi consiglio su questo forum, ma la connessione Wi-Fi mi risulta ancora nulla..

Poi ho provato a connettermi anche ad una rete senza protezione, e grande fortuna che mi ritrovo, visualizzavo lo stesso errore.

Ieri, senza un motivo apparente, la connessione Wi-Fi mi è partita, ma, quando mio fratello ha spento e riacceso il modem, poiché il pc non caricava le pagine Internet, la connessione WI-Fi, al ritrovare la rete, ha evitato di connettersi in automatico, ed ha iniziato di nuovo con "Non sono riuscito a collegarmi"...

Sono disperata, le ho provate tutte, ma nulla.. qualcuno di voi può aiutarmi, sperando di essere stata il più chiara possibile? L'ultima spiaggia, credo sia il ripristino del telefono, ma sto evitando di farlo, poiché se il problema non si risolve, perdo solamente tutto.....

Se può aiutare, ho l'abbonamento Telecom..

Inoltre, vi chiedo per piacere, se al momento della spiegazione, potete essere molto chiari, siccome non capisco molto di termini informatici.. ovviamente, se non trovate "sinonimi" di ciò che dovete dirmi, non fa niente, mi farò aiutare da mio fratello, che ne capisce un po' di più.

Grazie mille in anticipo!

Edited by Nina Piumata

Share this post


Link to post
Share on other sites

Ti invito ad usare la casella in alto a destra perché certe discussioni sono già avviate e lì potrai proseguire esponendo il tuo problema.

Leggi qui comunque http://www.nokioteca.net/home/forum/index.php/topic/224643-wi-fi-nokia-lumia-610/page__view__findpost__p__2028872 e prosegui tranquillamente in quella discussione.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...