Jump to content
Nokioteca Forum

Problema Dopo Il Ripristino


Recommended Posts

Salve a tutti, ho un problema con il mio 5800 XpressMusic, si era intasata la memoria e ho dovuto formattarlo.

Dopo l'ho ripristinato col backup, ma ora non va più la connessione internet a wind, mi dice connessione non disponibile, impossibile eseguire l'operazione.

Ho guardato in impostazioni, connessione, destinazioni, punto di accesso e tutto è normale (internet.wind)

è strano perché se connetto il cell al pc riesco ad usare la connessione dal pc, ma non dal cellulare.

Cosa fare???

Link to post
Share on other sites
  • 2 weeks later...
  • 2 weeks later...

i file che sono in C dipendono da cell a cell.

se hai fatto reset o reinstallazione fw hai tutti i file originali.

il problema non è quello.

d'altronde se prima ti funzionava, tramite il procedimento che hai seguito prima ti deve funzionare ancora.

come ti ho detto, prova a fare solo il ripristino delle impostazioni iniziali

Link to post
Share on other sites

hai provato a connetterti prima tramite la connessione?

cioè vai in connettivita-internet-seleziona la tua-avvia navigazione web

provando ad andare su google prima?

se cerchi cfw puoi guardare nell'apposita sezione

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy