Jump to content
Nokioteca Forum

Lumia 710 & Gmail


Recommended Posts

Ebbene si, dopo tanto rimandare è avvenuto: ho comprato il Lumia 710. lo prendo, ci smanetto un po e cominciano i problemi: non riesco a sincronizzare i miei 2 account di posta elettronica Gmail, il Lumia proprio non ne vuol sapere… sincronizzo manualmente e, benché vi siano mail non lette, Lui mi dice che non ci sono mail! con l'LG non succedeva. non so che fare, Help! :sad::incazzato:

Edited by s_bull
Link to post
Share on other sites

Elimina e ricrea gli account da ''impostazioni-->email e account-->aggiungi account-->google".

Dopodiché imposta la sincronizzazione "all'arrivo" dalla voce ''scarica nuovi contenuti'' che trovi nelle impostazioni degli account che hai appena creato, assicurati che le tre voci degli elementi da sincronizzare siano flaggate e che vengano scaricate tutte le mail di sempre.

Clicca sulla spunta per salvare le modifiche e apri dal menu uno ad uno gli account. Sincronizzali manualmente come prima volta e vedi se così hai risolto.

  • Like 1
Link to post
Share on other sites
  • 1 year later...

mi posso allegare a questo per far una domanda? Mancae90 ho fatto come hai detto tu.. ok!

Unica pecca che quando aggiungevo account da rubrica mi diceva che cosa volevo sincronizzare.. es: email, contatti, calendario ecc.. e mi diceva se le email le volevo scaricare all'arrivo.

Mentre il passaggio fatto da te.. minimo ogni 15 minuti.

Ho provato a farlo da rubrica ma mi chiede Dominio e Server... scusate l'ignoranza che non so che inserire!!

Link to post
Share on other sites
Prova con questi dati:


GMAIL

Dominio gmail.com

-Nome utente: tuo indirizzo mail

-Password: tua password

Server posta in arrivo

-POP3: pop.gmail.com

-Usa SSL: Sì

-Porta: 995

-IMAP: imap.gmail.com

-Usa SSL: Si

-Porta: 993

Server posta in uscita

-SMTP: smtp.gmail.com

-Usa SSL: Si

-Porta: 465

Edited by mancae90
Link to post
Share on other sites

Nulla... ti spiego i passaggi..

Contatti - impostazioni - aggiungi account - setup avanzato - mio indirizzo e password - Poi dice Microsoft Exchange -

Si Apre :

nome account (Gmail) - nome utente (mio indirizzo email) password - Dominio (gmail.com) - Server (pop.gmail.com)

così non va!

Che sbaglio?

Link to post
Share on other sites
  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy