Jump to content
Nokioteca Forum
Sign in to follow this  
filo743

Problema Connessione Wifi Asha 302

Recommended Posts

Salve a tutti,ho un problema! oggi ho comperato un nokia asha 302,tornata a casa mi sono connessa ad una rete wifi ma quando mi sono connessa a internet mi sono accorta che il cellulare non stava usando la rete wifi ma mi aveva scalato il credito. potete aiutarmi??? grazie!

Share this post


Link to post
Share on other sites

Dunque io ho risolto cambiando le impostazioni di rete, ho impostato come modalità di rete la modalità GSM (prima era duale) escludendo la 3G, dopodichè ho modificato in impostazioni > connettibilità ho messo "prima Wlan" e disattivato l'HSDPA, poi in impostazioni > configurazione ho cancellato i preset esistenti del mio operatore e ne ho creato uno nuovo con dati a caso in modo che nn possa connettersi via gprs :P Il mio problema invece è che il wifi seppur io disconnetta dopo pochi minuti si riconnette portandomi la batteria a 0 in una notta :S qualche idea?

Share this post


Link to post
Share on other sites

Ciao ragazzi, mi sono appena iscritta al forum e ne approfitto per chiedervi se si può risolvere anche il mio problema.

Anch'io ho lo stesso cellulare e ho già fatto le procedure che diceva DIABLOS, tuttavia il mio cell si connette al wifi ma non apre l'applicazione internet con errore 006. Quindi riesco solo ad utilizzare facebook e la chat ma non internet. Voi sapete perchè?

Share this post


Link to post
Share on other sites

Ciao ragazzi, mi sono appena iscritta al forum e ne approfitto per chiedervi se si può risolvere anche il mio problema.

Anch'io ho lo stesso cellulare e ho già fatto le procedure che diceva DIABLOS, tuttavia il mio cell si connette al wifi ma non apre l'applicazione internet con errore 006. Quindi riesco solo ad utilizzare facebook e la chat ma non internet. Voi sapete perchè?

Strano, non dovrebbe farlo, non vorrei che ci fosse un file corrotto... :mumble: Si potrebbe vedere di ripristinare il Firmware mediante Nokia Suite e poi, tra le indicazioni date sopra, è sufficiente mettere in Impostazioni - Connettività - Prima WLAN, in modo che dà la precedenza a questa qualora esistente. Attenzione: qualora non esistente, quindi in assenza di copertura WLAN ci vuole una abilitazione a traffico dati, meglio una flat (con una decina di euro/mese si fa ed è sufficiente) altrimenti scala credito. :thumbdown:

Share this post


Link to post
Share on other sites

Ciao ragazzi mi sono appena iscritto al forum perchè ho un problema spero riuscirete ad aiutarmi.

Anch'io ho il vostro stesso cellulare mi collego al wi-fi senza problemi ma quando non sto collegato al wi-fi mi scala tutto il credito. Per esempio anche quando non sono collegato al wi-fi mi inviano i messaggi su whatsapp e mi scala il credito come connessione dati ho provato più volte a cambiare le impostazioni ma non ci sono riuscito spero voi possiate aiutarmi ciao e grazie a tutti.

Share this post


Link to post
Share on other sites

Quali impostazioni hai cambiato? :mumble: Dovrebbe essere sufficiente cambiare le impostazioni dell' APN, mettendocene uno sbagliato, in modo che non accede al server. Prova e facci sapere. :thumbs:

Share this post


Link to post
Share on other sites

Ciao ragazzi mi sono appena iscritto al forum perchè ho un problema spero riuscirete ad aiutarmi.

Anch'io ho il vostro stesso cellulare mi collego al wi-fi senza problemi ma quando non sto collegato al wi-fi mi scala tutto il credito. Per esempio anche quando non sono collegato al wi-fi mi inviano i messaggi su whatsapp e mi scala il credito come connessione dati ho provato più volte a cambiare le impostazioni ma non ci sono riuscito spero voi possiate aiutarmi ciao e grazie a tutti.

Anche a me capita la stessa cosa: appena esco di casa perde il collegamento wi-fi e, automaticamente, appena mi arriva un messaggio da whatsapp il telefono si connette a internet tramite vodafone (l'operatore che ho sulla sim) e mi scala 4 euro al giorno. Quali sono le impostazioni per evitare che si colleghi quando sono fuori?

Grazie a chi ci aiuta.

Edited by ninopi52

Share this post


Link to post
Share on other sites

Quali impostazioni hai cambiato? :mumble: Dovrebbe essere sufficiente cambiare le impostazioni dell' APN, mettendocene uno sbagliato, in modo che non accede al server. Prova e facci sapere. :thumbs:

Come si fa a cambiare le impostazioni dell'APN?

Share this post


Link to post
Share on other sites

Come si fa a cambiare le impostazioni dell'APN?

ho provato a cambiare l'APN, mettendone uno fasullo, ma non funziona. Sembra che certe impostazioni non le recepisca, come ad esempio, impostando il whatsapp su enabled (collegati solo con wifi), non lo prende: appena arriva un messaggio da whatsapp, in assenza di rete wifi, vedo che sparisce l'icona della rete e compare quella del 3G e si collega con la sim scalandomi 4 euro (al giorno). Altra cosa: se sono in casa e disattivo la wlan, si collega lo stesso, quindi rimane sempre in rete (consumando più batteria).

Sarà colpa del firmware?

Share this post


Link to post
Share on other sites

ho provato a cambiare l'APN, mettendone uno fasullo, ma non funziona. Sembra che certe impostazioni non le recepisca, come ad esempio, impostando il whatsapp su enabled (collegati solo con wifi), non lo prende: appena arriva un messaggio da whatsapp, in assenza di rete wifi, vedo che sparisce l'icona della rete e compare quella del 3G e si collega con la sim scalandomi 4 euro (al giorno). Altra cosa: se sono in casa e disattivo la wlan, si collega lo stesso, quindi rimane sempre in rete (consumando più batteria).

Sarà colpa del firmware?

Sì. E' colpa del firmware. Se tu metti un istruzione e lui non obbedisce, vuole dire che il firmware ha dei bug. Negli smartphone, anche tipo gli ultimi WP, se sposti la linguetta su OFF, il cellulare non accede alla rete dati ma funziona con il solo WiFi. Magari prova a mandare una e-mail al centro di assistenza Nokia o Nokia Care più vicino e senti cosa ti dicono, magari ci sono altre impostazioni da sistemare chealmeno a me sfuggono in questo momento. :mumble: Facci sapere come risolvi, può essere utile per altri che hanno lo stesso problema. :blink:

Edited by Pieve

Share this post


Link to post
Share on other sites

ciao a tutti, vi spiego il mio problema...

quando sono a casa e mi collego al modem/router di fastweb (il technicolor tg582n) riesco a navigare tranquillamente per un po' poi dopo circa 10 minuti di inutilizzo mi da errore 006.

voi che modem/router avete collegato al nokia asha 302?

in ditta con vodafone station il wifi funziona divinamente. e pure quando l'ho provato all'unieuro per la sostituzione funzionava bene. non vorrei fosse un problema di router.

stasera provo il netgear dg834g di un amico per vedere se mi da lo stesso problema o no.

Share this post


Link to post
Share on other sites

Dunque io ho risolto cambiando le impostazioni di rete, ho impostato come modalità di rete la modalità GSM (prima era duale) escludendo la 3G, dopodichè ho modificato in impostazioni > connettibilità ho messo "prima Wlan" e disattivato l'HSDPA, poi in impostazioni > configurazione ho cancellato i preset esistenti del mio operatore e ne ho creato uno nuovo con dati a caso in modo che nn possa connettersi via gprs :P Il mio problema invece è che il wifi seppur io disconnetta dopo pochi minuti si riconnette portandomi la batteria a 0 in una notta :S qualche idea?

scusa se mi intrometto... questa operazione va bene per tutti coloro che non hanno l'operatore 3.

3 infatti funziona solo sotto rete 3G

Share this post


Link to post
Share on other sites

Salve a tutti :)

Mi sono appena iscritta e ho bisogno di un aiuto. Io ho il problema opposto al wifi. Mi hanno regalato questo telefono qualche mese fa impostato su vodafone e io ho usato una scheda wind, fino a ieri ho utilizzato sempre la wifi senza problemi ma ieri che ho attivato la promozione della wind di internet volevo utilizzare internet senza wifi ma utilizzando la promozione ma il collegamento non avviene. Qualcuno sa spiegarmi come posso fare a usufruire della mia rete e non solo del wifi?

Share this post


Link to post
Share on other sites

Dunque io ho risolto cambiando le impostazioni di rete, ho impostato come modalità di rete la modalità GSM (prima era duale) escludendo la 3G, dopodichè ho modificato in impostazioni > connettibilità ho messo "prima Wlan" e disattivato l'HSDPA, poi in impostazioni > configurazione ho cancellato i preset esistenti del mio operatore e ne ho creato uno nuovo con dati a caso in modo che nn possa connettersi via gprs :P Il mio problema invece è che il wifi seppur io disconnetta dopo pochi minuti si riconnette portandomi la batteria a 0 in una notta :S qualche idea?

Ciao io ho un problema di connessione solo alla chat di facebook. Mi fa accedere ad internet in generale e a facebook ma non posso aprire la chat perché mi dice impossibile connettersi alla rete e di verificare le impostazioni di connessione del telefono. Onestamente non so perché lo fa in quanto il giorno prima non mi ha dato problemi. Onestamente ho provato di tutto ma niente. Io mi collego da Wi-fi . Per piacere aiutatemi perché non so proprio come fare. Grazie mille :)

Share this post


Link to post
Share on other sites

Ciao a tutti,

sono nuovo e sto diventando matto con sto maledetto asha 302...

Purtroppo, il telefono è marcato wind e io invece ho un abbonamento vodafone con internet illimitato per poter usare whatsapp e internet. La rogna sta nel fatto che non so più dove inserire i parametri per i pacchetti internet. Bisogna modificare dalla voce "CONFIGURAZIONE" oppure "CONNETTIVITA'->DATI PACCHETTO" o entrambe?

Ho provato a richiedere anche un messaggio autoinstallante ma qui continuano a succhiarmi credito!!!

Share this post


Link to post
Share on other sites

Però...leggendo anche altri pareri, mi sembra proprio di capire che sto Asha 302 è veramente una porcheria unica...proprio un bell'acquisto che ho fatto. A qualcuno interessa comprare un Nokia Asha 302 (il mio), nuovo nuovo, ha un mese di vita?

Skerzo, però è uno scandalo...

Share this post


Link to post
Share on other sites

buonasera a tutti, ho acquistato oggi un nokia asha 302; si collega correttamente alla rete wi-fi di casa (ho impostato su prima Wlan, mi dice connesso), ma non mi apre le pagine web, se non attivando edge (almeno credo quando compare la E in alto a sx), ma così facendo mi scarica il credito.

Da nokia suite mi dice che il software non è da aggiornare.

L'impostazione credo debba essere punto di accesso preferito WEB TIM (e non WAP TIM)

Se mi potete aiutare vi ringrazio

Share this post


Link to post
Share on other sites

Salve a tutti,ho un problema! oggi ho comperato un nokia asha 302,tornata a casa mi sono connessa ad una rete wifi ma quando mi sono connessa a internet mi sono accorta che il cellulare non stava usando la rete wifi ma mi aveva scalato il credito. potete aiutarmi??? grazie!

io ho disattivato la connessione dati tramite il sito del centro tim, che è il mio operatore. ti potrai connettere a internet con il wifi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...