Jump to content
Nokioteca Forum
Sign in to follow this  
Faramir

Web Browser Di Sistema

Recommended Posts

Dopo innumerevoli reset per ripristinare ovistore... Web browser, editor che erano spariti, ho risistemato tutto ma da un momento all'altro nuovamente il browser di sistema non si connette piu' ..... Opera va ma web nativo no ...... Se lo carico senza connessione attiva rimane caricato con chiaro messaggio di mancanza linea, mentre appena va on line si spegne .... Che puo' essere? Sono stufo di resettare ... Chissa' quale file da qualche parte fa saltare il prog al momento della connessione .... Qualcuno puo' aiutarmi?

Share this post


Link to post
Share on other sites

Dopo tutti sti reset (a quanto pare ne hai fatti tanti..) farei una reinstallazione del firmware! Tipo ricordo che con Anna se si faceva l'hard reset bisognava riscaricare i pacchetti aggiuntivi del software! Con Belle basterà reinstallare con l'apposita funzione di nokia suite

Edited by Dee Dee

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...