Jump to content
Nokioteca Forum

[ N8-00 ] Dopo L' Aggiornamento Firmware V. 111.030.0609


Recommended Posts

  • Replies 404
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Sul tuo forse, a me fino all'aggiornamento di ieri è sempre andato bene, le schermate comunque erano 5 in quello che avevo aggiornato. Poi che tu non sia d'accordo mi stà bene ma che mi dai del bugia

Grazie ho fatto tutto ma quando vado a installare un 'applicazione mi chiede il mio account Nokia (che ho) digito nickname e password carica carica ma niente di dice errore di connessione.Non me ne va

Si sono registrata,me lo sta scaricando nel pc,poi io con il cavetto dove lo devo mettere?In che Memoria del cel?

Posted Images

Ho scoperto che, nel lett. musicale in modalità "in esecuzione" e quindi quella dove ti fa vedere per metà schermo la copertina dell'album/canzone o l'icona se non c'è l'immagine, se si effettua uno swipe su questa zona, si cambia traccia andando a quella precedente o successiva. Fico vero??

...o solo io lo scopro oggi???? <_<

Kmq, chi può postare una guida per la configurazione di F-secure??? Xk non è molto chiara. cioè, il num di tel attendibile che chiedono dopo la password, che num dovrei mettere? Il mio o un altro? su cui far inviare quello che dicono se succede qualcosa...

E' molto più fluido, mentre con Anna si incantava durante la scrittura degli sms.

Kmq, la scrittura dei msg o note che siano, in modalità portrait e con la tastiera qwerty, l'ho trovata piuttosto scattosa, più di prima con Anna. Le lettere ci mettono quel qualcosa in più ad inserirsi, si parla proprio di attimi, e ank la vibrazione mentre si tappa tituba un pochino. Con anna invece andavo spedito, senza chiedermi se avesse o meno inserito la parola giusta. Adesso mi tocca controllare spesso.

Edited by kramark
Link to post
Share on other sites

Pardon, ho letto male io allora (:

Mi riferivo al discorso della messa a fuoco (con la fotocamera) non sempre funzionante.. avevo letto che avrebbero risolto questa cosetta.

Link to post
Share on other sites

ragazzi ma con belle si installa anche f-secure.... ma se voglio disinstallarlo ccome faccio??

Da applicazioni installate lo trovi e lo puoi cancellare, mobile security e mobile security core (o qualcosa di simile :P) :)

Link to post
Share on other sites

Da applicazioni installate lo trovi e lo puoi cancellare, mobile security e mobile security core (o qualcosa di simile :P) :)

Maaaa...... serve o non serve? Xk non disinstallo una cosa ke può essere, o tornare utile.

Link to post
Share on other sites

Maaaa...... serve o non serve? Xk non disinstallo una cosa ke può essere, o tornare utile.

Tutto dipende se lo usi o meno...io non lo uso, e che stesse lì non me ne facevo nulla :P

C'è chi si installa task manager esterni, guardian, antivirus e altri tipi di software per fare qualunque cosa...tutto dipende dalle necessità ;)

Link to post
Share on other sites

Si da solo un'autorizzazione. E lo stesso vale per la connessione 3g dall'altro pulsante. L'opzione per la scansione delle reti wifi automatica c'è nel menu impostazioni > connessione :)

E perché allora mi trovo la lista delle reti disponibili?

Si per quanto riguarda i 30 fps, no invece per l'autofocus.

Ci sono entrambi! Per l'autofcus bisogna attivare la modalità macro nei video

Da applicazioni installate lo trovi e lo puoi cancellare, mobile security e mobile security core (o qualcosa di simile :P) :)

mobile security e security engine :thumbs:

Link to post
Share on other sites

io vorrei chiedere al forum questo:

la connessione dati adesso è regolata solo dal tastino con la barra a scorrimento inferiore che si può attivare in home? con il tasto "Dati r.mb"? perchè se è premuto si connette al 3g e rimane connesso, altrimenti non si connette. Però io prima avevo la connessione dati su richiesta, non sempre attiva, quindi come potrei fare?

poi non si visualizza l'attivazione del nome di un'eventuale modo d'uso impostato diverso da "Normale", quindi devi stare a ricordarti tu che lo hai cambiato?

e nel collegamento con nokia suite, ormai non più perfetto, a parte che non mi carica più il cellulare, però le ultime foto scattate dopo l'aggiornamento non me le fa visualizzare più tramite pc.

Avete riscontrato anche voi questi problemi?

Link to post
Share on other sites

E perché allora mi trovo la lista delle reti disponibili?

Cioè? :mumble:

la connessione dati adesso è regolata solo dal tastino con la barra a scorrimento inferiore che si può attivare in home? con il tasto "Dati r.mb"? perchè se è premuto si connette al 3g e rimane connesso, altrimenti non si connette. Però io prima avevo la connessione dati su richiesta, non sempre attiva, quindi come potrei fare?

Se è sempre attiva significa che hai qualche app che sta connessa ad internet costantemente. Il tastino sul menu a discesa è solo una autorizzazione a poter o meno utilizzare la connessione operatore o la connessione wifi :)

poi non si visualizza l'attivazione del nome di un'eventuale modo d'uso impostato diverso da "Normale", quindi devi stare a ricordarti tu che lo hai cambiato?

C'è un widget modi d'uso :)

Link to post
Share on other sites

Ragazzi, forse ho fatto un casino. Nell'aggiornare a Belle, ho inserito il codice di protezione e selezionato la lingua italiana, quando le istruzioni dicevano di non inserire nulla a parte il codice pin solo se il telefono l'avesse chiesto. Lo so, era ben specificato di non selezionare o inserire qualcosa, ma l'ho fatto per sbaglio, ho fatto qualcosa di grave? se si, come faccio a reinstallare Belle?

Grazie anticipatamente dell'aiuto.

Edit: Ho installato nuovamente Belle, non ho inserito niente, a parte il codice di protezione alla fine, quando l'aggiornamento era ormai finito, ho aspettato un pò ma il cellulare rimaneva sulla schermata della richiesta del codice, così l'ho inserito, pare sia andato tutto bene ;) Però una cosa mi sembra strana, quando lo accendo mi chiede sempre se ho un account nokia (ci sono le 3 opzioni "ho già un account" "crea un account" e "no grazie", io sto facendo "no grazie" perchè nel primo aggiornamento ho selezionato "ho già un account" e il cellulare si è connesso a vodafone internet, scalandomi così credito), per far si che non compaia più quel messaggio cosa devo fare?

Edited by TheOnlyPrincess
Link to post
Share on other sites

Cioè? :mumble:

Cioè se io attivo il wifi dal menù a tendina, se poi vado ad aprire impostaz>connettività>wifi mi trovo come se la scansione delle reti fosse attiva! Infatti, sempre da questo menù c'è il tasto in basso per attivare o disattivare la scansione delle reti, e questo sembra coincidere al tasto del menù a tendina! Quando la scansione è attiva, il tasto wifi nella tendina diventa blu! Quando la scansione è disattivata, pure quello si spegne...

Link to post
Share on other sites

Cioè? :mumble:

Se è sempre attiva significa che hai qualche app che sta connessa ad internet costantemente. Il tastino sul menu a discesa è solo una autorizzazione a poter o meno utilizzare la connessione operatore o la connessione wifi :)

C'è un widget modi d'uso :)

anche la sveglia non è stava corretta,dopo che suona una sola volta,se non viene spenta dall'utente (xchè magari non la sente e ha bisogno che duri ancora) non suona più.come mai?direi che x una sveglia l'importante sia rimanere attiva.magari accendersi a periodi,x es ogni 10 minuti, ma spegnersi definitivamente quando l'utente si "sveglia"

Link to post
Share on other sites

Ragazzi, forse ho fatto un casino. Nell'aggiornare a Belle, ho inserito il codice di protezione e selezionato la lingua italiana, quando le istruzioni dicevano di non inserire nulla a parte il codice pin solo se il telefono l'avesse chiesto. Lo so, era ben specificato di non selezionare o inserire qualcosa, ma l'ho fatto per sbaglio, ho fatto qualcosa di grave? se si, come faccio a reinstallare Belle?

Grazie anticipatamente dell'aiuto.

Edit: Ho installato nuovamente Belle, non ho inserito niente, a parte il codice di protezione alla fine, quando l'aggiornamento era ormai finito, ho aspettato un pò ma il cellulare rimaneva sulla schermata della richiesta del codice, così l'ho inserito, pare sia andato tutto bene ;) Però una cosa mi sembra strana, quando lo accendo mi chiede sempre se ho un account nokia (ci sono le 3 opzioni "ho già un account" "crea un account" e "no grazie", io sto facendo "no grazie" perchè nel primo aggiornamento ho selezionato "ho già un account" e il cellulare si è connesso a vodafone internet, scalandomi così credito), per far si che non compaia più quel messaggio cosa devo fare?

Inserire un account. Se non hai abbonamenti internet mobile puoi impostare il telefono in modo da connettersi via wifi così al prossimo riavvio userà quella connessione. O in alternativa, puoi inserire l'account attraverso l'applicazione nokia maps, sempre dopo aver configurato in modo corretto gli apn :)

Link to post
Share on other sites

Certo che scrivere proprio tanto eh... :P

Alcune considerazioni dopo il primo giorno: sono veramente contento :P

Detto questo...

@kramark: il widget mail va bene, e mi andrebbe benissimo di quella dimensione se fosse una sorta di inbox omnicomprensiva... Io ho 5 caselle email da gestire, dovrei usare le homescreen solo per quei widget visto che più di due non ce ne stanno...Per questo lo trovo eccessivamente grande :P

@tutti gli interessati: ho ritrovato la percentuale di carica: non è immediata, sensata e utile come cosa, ma appare per qualche secondo durante lo spegnimento del telefono...Lo so, non è molto, ma meglio di niente... :)

Per le cartelle Nokia_Belle in E:, leggete qui: http://www.nokioteca.net/home/forum/index.php/topic/218901-istruzioni-per-linstallazione-dellaggiornamento-a-symbian-belle/

Per le applicazioni Nokia Chats e Nokia raccomanda, sembra siano legate al product code e appaiano in rarissimi casi...

Infine per lo store, se non vi dovesse andare, provate a scaricare l'ultima beta dai nokia labs, 3.22.40. Considerate comunnque che buona parte della lentezza è causata da un sovraccarico dei server in queste ore di affannosi aggiornamenti :)

Ciao,scusami ma non lo trovo questo Nokia Store che dici,è tutto in inglese ed anche con il traduttore non ci capisco niente,puoi mettere il link diretto?Ti ringrazio tantissimo,sperando di risolvere questo problema.

  • Like 1
Link to post
Share on other sites

Ciao,scusami ma non lo trovo questo Nokia Store che dici,è tutto in inglese ed anche con il traduttore non ci capisco niente,puoi mettere il link diretto?Ti ringrazio tantissimo,sperando di risolvere questo problema.

Lo trovi qui, ma devi essere registrata per poterlo scaricare :)

http://betalabs.nokia.com/apps/store-qml-client/download_and_installation

Link to post
Share on other sites

Si sono registrata,me lo sta scaricando nel pc,poi io con il cavetto dove lo devo mettere?In che Memoria del cel?

Dove vuoi, ma col cavetto tipicamente in E, e poi con il gestore file del telefono avvii l'installazione. Oppure puoi avviarla direttamente da pc e nokia suite la installerà se il telefono è collegato :)

Link to post
Share on other sites

Grazie ho fatto tutto ma quando vado a installare un 'applicazione mi chiede il mio account Nokia (che ho) digito nickname e password carica carica ma niente di dice errore di connessione.Non me ne va bene una.Sarà che uso Wap?Ho sempre usato Wap e mai avuto problemi,da quando sono passata a Belle ecco i problemi.

  • Like 1
Link to post
Share on other sites

Grazie ho fatto tutto ma quando vado a installare un 'applicazione mi chiede il mio account Nokia (che ho) digito nickname e password carica carica ma niente di dice errore di connessione.Non me ne va bene una.Sarà che uso Wap?Ho sempre usato Wap e mai avuto problemi,da quando sono passata a Belle ecco i problemi.

Wap con vodafone? Se si, hai già sostituito l'apn wap.omnitel.it con mobile.vodafone.it?

Link to post
Share on other sites

Non ho toccato niente ho paura che mi prenda tutti i soldi,se hai tempo mi dai le dritte x favore?

Su Destinazione di Rete ho queste voci Punto di accesso/Internet (2 punti di accesso) Servizi Wap (1 punto di accesso) Senza Categoria (1 punto accesso)dove devo controllare?Ho paura di fare danni,scusami ma sono imbranata :unsure:

Edited by Makkia70
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy