Jump to content
Nokioteca Forum

Problema 701


maurizioamaglio
 Share

Recommended Posts

ciao ho un nokia 701 gran bel terminale ma non va mai in 3g mentre il mio

vecchio 5800 con stessa sim e stesse impostazioni è sempre in 3g sapete il

motivo? va in 3g solo vicino a ripetitori che si può fare? grazie..............

Ho avuto lo stesso problema .... Ho dovuto portare 2 volte il telefono in assistenza (nokia care Bergamo ) e solo la seconda volta e 15 giorni in assistenza dopo avere parlato con nokia italia hanno riparato il telefono!!!!Mi sa che l'hanno spedito in un altro centro (penso Milano ).

Link to comment
Share on other sites

  • 1 month later...

Ho avuto lo stesso problema .... Ho dovuto portare 2 volte il telefono in assistenza (nokia care Bergamo ) e solo la seconda volta e 15 giorni in assistenza dopo avere parlato con nokia italia hanno riparato il telefono!!!!Mi sa che l'hanno spedito in un altro centro (penso Milano ).

ma non ti hanno detto cosa gli hanno fatto? cambiato antenna magari? te l'hanno resettato o è tornato come l'hai spedito?
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy