Jump to content
Nokioteca Forum

[N8-00 Fw111.030] S^4 Xeon


Xeon
 Share

Recommended Posts

Domanda avendo io un product code tim, non ho mai ricevuto l'aggiornamento per il widget search v3.2.6 ed ho visto che nemmeno in questo CWF è stata inserita questa versione...

qualcuno è riuscito a grabbare il wgz o il .dm di questo widget in v3.2.6?

Grazie

veramente io ho fatto partire l'aggiornamento software e mi è apparso l'aggiornamento del widget...

Link to comment
Share on other sites

niente , ho riavviato anche , gli effetti cinesi non mi partono

ho preso il contenuto della cartella effetti e copiato in animazioni-effetti in c:

poi dopo ho nelle impostazioni ho attivato gli effetti

niente

riavviato

niente ancora , pero se cancello il contenuto della cartella effetti , mi funzionano gli effetti di default, ma voglio i cinesi

Edited by Antonio Ryan Yavonz
Link to comment
Share on other sites

niente , ho riavviato anche , gli effetti cinesi non mi partono

ho preso il contenuto della cartella effetti e copiato in animazioni-effetti in c:

poi dopo ho nelle impostazioni ho attivato gli effetti

niente

riavviato

niente ancora , pero se cancello il contenuto della cartella effetti , mi funzionano gli effetti di default, ma voglio i cinesi

appena prova effetti cinesi perfettamente funzionanti

Link to comment
Share on other sites

Alla fine non ho resistito e ho flashato! Per la prima volta nella storia phoenix mi ha dato il messaggio di "Firmware updating succeeded"!

Che bella sensazione avere il telefono vuoto come nuovo madò!

Ah.. e grazie Xeon! Ora vado a cercare un pò di peli nell'uovo come al solito! Sperando naturalmente di non trovarne! :rolleyes:

ps. vedo che l'icona che segnala il wifi attivo è tornata al suo posto, ed è tornata al suo posta anche il lucchettino che segnala la connessione a rete protetta! :thumbs:

Edited by steci
Link to comment
Share on other sites

Magari avessi i vostri problemi... Riflashato per la quarta volta...

Prima mi andava in Test Mode e ho risolto scaricando l'ultima versione di Phoenix,

ora mi da e per la prima volta che il flash è stato terminato correttamente

Tutto a meraviglia (compresi gli effetti cinesi), tranne il wireless...

Funziona un po (fatto appena in tempo ad attivare la shell 3d) e poi buonanotte al secchio...

Avete qualche suggerimento?

XEEEEOOOOONNNNNNNN

Mayday, mayday

Edited by Agent 007
Link to comment
Share on other sites

Magari avessi i vostri problemi... Riflashato per la quarta volta...

Prima mi andava in Test Mode e ho risolto scaricando l'ultima versione di Phoenix,

ora mi da e per la prima volta che il flash è stato terminato correttamente

Tutto a meraviglia (compresi gli effetti cinesi), tranne il wireless...

Funziona un po (fatto appena in tempo ad attivare la shell 3d) e poi buonanotte al secchio...

Avete qualche suggerimento?

XEEEEOOOOONNNNNNNN

Mayday, mayday

a te funzionano quelli cinesi?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy