Jump to content
Nokioteca Forum
Sign in to follow this  
flyblu

Problemi Sotto Linux E Sotto Cellulare

Recommended Posts

Traceback (most recent call last):

File "./ensymble.py", line 5, in <module>

if imp.get_magic()!='\xb3\xf2\r\n':raise RuntimeError,s

RuntimeError: requires python 2.5.2 or bytecode compatible

rilevato soluzione...non che mi piaccia tanto..

http://discussion.forum.nokia.com/forum/showthread.php?161519-Ensymble-bytecode-compatible

qua ho sule 2.6 per qualche motivo.

il signatore da cellulare...non va, risponde errore nel caricamento key...

QUalcosa è fallato..MUmBLE..

qualcuno ha JAckSMS certificato faccio prima..

volevo installare questo.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...