Jump to content
Nokioteca Forum

Problema "verifica Servizi Di Rete"


pera83
 Share

Recommended Posts

Ciao a tutti ho un problema con il mio N73:

Da un paio di gorni non mi invia più i sms e mi dice "verifica servizi di rete", questo problema lo fa da quando per qualche ora ho sostituto la scheda 3 con una scheda wind per poi tornare al solito 3, che posso fare?

Tra le altre cose mi da lo stesso problema anche sul mio e66 nel quale ho fatto la stessa cosa ma al contrario (da scheda wind a 3 e ritorno in wind)

In entrambi i telefoni c'è credito e la cosa strana è che nel cell 3 mi permette di mandare sms al numero con il quale ho la tariffa "insieme"per cui i messaggi sono gratis!

Grazie a chiunque potrà darmi una mano!

P.S. ho postato un topic analogo nella sezione "nokia serie E", spero non sia grave ma visto che il problema è di entrambi i telefoni ho pensato che fosse possibile, chiedo scusa nel caso abbia creato problemi!

Link to comment
Share on other sites

ho fatto un normal reset ma mi da lo stesso problema, ho anche guardato se il numero del centro messaggi fosse giusto ma niente...sono disperato :crying_anim02:

aggiornalo all'ultimo bachup sempre se lo hai fatto con la scheda della 3 inserita!

Link to comment
Share on other sites

aspetta 1 attimo...torniamo da capo che la storia è convulsa...spiega bene cos'hai fatto con l'N73, e solo con quello... :) dimmi che è successo...inoltre, il reset l'hai fatto sull'n73? hai toccato qualche mpostazione ultimamente? la modalità di rete è duale o solo gsm?

Link to comment
Share on other sites

Dunque rispiego:

un paio di giorni fa ho dovuto sostituire le sim ai miei due telefoni, appunto un n73 e un e66

nell'n73 ho da sempre avuto una sim wind che non ha mai dato problemi, fino a che non l'ho sostituita con una sim 3 per un paio di ore e anche con operatore tre andava perfettamente(chiaramente ho solo fatto un paio di chiamate e ho mandato un paio di sms nulla di più), passato questo tempo ho risostituito le sim tornando "all'originale"wind e qua sono iniziati i problemi:riesco a chiamare, ricevo sms ma non riesco ad inviarli perchè mi scrive "verifica servizi di rete"

Non ho cambiato nessuna impostazione, è rimasto tutto uguale a prima per quello mi sembra strano!

Per quel che riguarda l'e66 vale lo stesso identico discorso, ma a sim invertite quindi sono passato da tre a wind per un paio di ore e poi sono tornato in tre(con questo nel periodo di "scambio"non ho fatto nulla per cui non so se funzionava correttamente)...non chiedetemi perchè ho fatto queste sostituzioni, è una storia lunga e complicata e, visto come si è messa la cosa mi pento amaramente di averlo fatto!

Spero ora di essere stato più charo.

Grazie a tutti:-)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy