Jump to content
Nokioteca Forum

Problemi N97 Mini Fin Dall'acquisto


marty1995
 Share

Recommended Posts

è passato poco più di una settimana dall'ultimo reset e i problemi iniziano a rifarsi sentire da ieri ;) io non ho più inserito dati da quel giorno quindi non so più quale sia la causa... ah poi ho notato anche che l'applicazione di Facebook che era installata già dall'acquisto è scomparsa! io non ho toccato nulla quindi mi chiedo come possa essere successo e purtroppo non mi ricordo se l'ultima volta che ho fatto l'hard reset c'era...

Link to comment
Share on other sites

è passato poco più di una settimana dall'ultimo reset e i problemi iniziano a rifarsi sentire da ieri :( io non ho più inserito dati da quel giorno quindi non so più quale sia la causa... ah poi ho notato anche che l'applicazione di Facebook che era installata già dall'acquisto è scomparsa! io non ho toccato nulla quindi mi chiedo come possa essere successo e purtroppo non mi ricordo se l'ultima volta che ho fatto l'hard reset c'era...

E' normale che è scomparso facebook, con l' hard reset formatti C.........scaricalo dallo store........per i problemi sei proprio sicuro?..........

Link to comment
Share on other sites

E' normale che è scomparso facebook, con l' hard reset formatti C.........scaricalo dallo store........per i problemi sei proprio sicuro?..........

si ... è dall'altro ieri che non riesco a leggere i messaggi perchè mi dice memoria piena e non ho su praticamente niente

Link to comment
Share on other sites

Ho formattato la memory card e fatto l'hard reset il 23/08 e ieri ho avuto ancora lo stesso problema...

Prova a cancellare tutte le applicazioni che non ritieni importanti installate in default. lo puoi fare direttamente dal display del tuo device.

Opzioni >organizza >tappa sull'applicazione che ritieni da cancellare > Elimina.

Link to comment
Share on other sites

  • 2 weeks later...

Ok, facci sapere....... :)

Heyy scusate se rispondo solo adesso ma le uniche due volte che ho provato a salire il forum era in aggiornamento!

Comunque il problema è ritornato :( da 3 giorni circa... e ho messo su solo dei file musicali la settimana scorsa quindi avrebbe dovuto darmi problemi subito se fosse stata colpa loro!

Link to comment
Share on other sites

Heyy scusate se rispondo solo adesso ma le uniche due volte che ho provato a salire il forum era in aggiornamento!

Comunque il problema è ritornato :( da 3 giorni circa... e ho messo su solo dei file musicali la settimana scorsa quindi avrebbe dovuto darmi problemi subito se fosse stata colpa loro!

Come hai trasferito i file? Ho letto anche l'altro post... Ma per caso, hai installato qualche tema?

Link to comment
Share on other sites

No, non ho nè inserito nè installato nulla a parte delle canzoni! Quelle le ho trasferite tramite la modalità archivio di massa e le ho messe sulla memoria esterna

Purtroppo ora mi viene in salita, ma c'è una discussione che tratta il trasferimento dei file musicali. Siccome è un problema che ho avuto anche io, ricordo solo che la procedura è ricopiare prima i brani dal telefono al pc, poi dal pc al telefono e Aggiornare dalla raccolta musicale.

Però, se finora non hai risolto i problemi con hard reset e formattazioni varie, un salto all'assistenza a sentire che dicono, lo farei. b)

Link to comment
Share on other sites

Purtroppo ora mi viene in salita, ma c'è una discussione che tratta il trasferimento dei file musicali. Siccome è un problema che ho avuto anche io, ricordo solo che la procedura è ricopiare prima i brani dal telefono al pc, poi dal pc al telefono e Aggiornare dalla raccolta musicale.

Però, se finora non hai risolto i problemi con hard reset e formattazioni varie, un salto all'assistenza a sentire che dicono, lo farei. b)

Seguirò il tuo consiglio! Anche perchè non credo ci siano altre soluzioni :( comunque grazie mille a tutti! Vi terrò informati

Link to comment
Share on other sites

  • 2 weeks later...

Ragazzi io non so più cosa fare o.O

L'ho portato in assistenza e dopo due giorni che l'avevo ritirato già aveva il problema!

Questo è il rapporto del centro:

Difetto dichiarato: SPESSO DICE MEMORIA PIENA MENTRE LEGGE SMS O GUARDA IMMAGINI ANCHE SE NON LO è, SPESSO SI BLOCCA, A VOLTE SI SPEGNE E RIACCENDE DA SOLO, ESCE ERRORE MODULO DI PROTEZIONE

Intervento eseguito: RIPARATO LOGICA; REVISIONE-PULIZIA CONTATTI; VERIFICA GENERALE; PER EVITARE IL RIPETERSI DEL PROBLEMA PRESTARE ATTENZIONE A NON INSERIRE DATI O BACKUP INFETTI DA VIRUS

Link to comment
Share on other sites

Ragazzi io non so più cosa fare o.O

L'ho portato in assistenza e dopo due giorni che l'avevo ritirato già aveva il problema!

Questo è il rapporto del centro:

Difetto dichiarato: SPESSO DICE MEMORIA PIENA MENTRE LEGGE SMS O GUARDA IMMAGINI ANCHE SE NON LO è, SPESSO SI BLOCCA, A VOLTE SI SPEGNE E RIACCENDE DA SOLO, ESCE ERRORE MODULO DI PROTEZIONE

Intervento eseguito: RIPARATO LOGICA; REVISIONE-PULIZIA CONTATTI; VERIFICA GENERALE; PER EVITARE IL RIPETERSI DEL PROBLEMA PRESTARE ATTENZIONE A NON INSERIRE DATI O BACKUP INFETTI DA VIRUS

Hai installato un backup? Perchè probabilmente, secondo loro (ma è capitato anche a me), ha un file corrotto generato da ovi suite. In questo caso, è opportuno procedere a totale nuova installazione.

Con gli ultimi aggiornamenti di Ovi suite e limitando il backup ai dati essenziali, escludendo i file utente, i preferiti e le applicazioni, il telefono torna nuovo. O dovrebbe tornare tale.

Link to comment
Share on other sites

Hai installato un backup? Perchè probabilmente, secondo loro (ma è capitato anche a me), ha un file corrotto generato da ovi suite. In questo caso, è opportuno procedere a totale nuova installazione.

Con gli ultimi aggiornamenti di Ovi suite e limitando il backup ai dati essenziali, escludendo i file utente, i preferiti e le applicazioni, il telefono torna nuovo. O dovrebbe tornare tale.

Il problema è che io non ho proprio installato alcun backup dal ritiro del cellulare! Ho solo trasferito della musica e alcune foto dal pc, e tra l'altro ho anche controllato che non avessero virus proprio per non creare nuovi problemi...

Edited by marty1995
Link to comment
Share on other sites

Il problema è che io non ho proprio installato alcun backup dal ritiro del cellulare! Ho solo trasferito della musica e alcune foto dal pc, e tra l'altro ho anche controllato che non avessero virus proprio per non creare nuovi problemi...

A questo punto, non resta che riportarglielo. Visto che per loro il telefono è a posto, devono spiegare perchè dopo due giorni sei punto e a capo.

Link to comment
Share on other sites

A questo punto, non resta che riportarglielo. Visto che per loro il telefono è a posto, devono spiegare perchè dopo due giorni sei punto e a capo.

Perfetto, allora domani credo proprio che glielo riporterò! Ma il telefono non può più essere sostituito dal negoziante giusto? :(

Link to comment
Share on other sites

Perfetto, allora domani credo proprio che glielo riporterò! Ma il telefono non può più essere sostituito dal negoziante giusto? :(

Certo che si. Ti consiglio di dare una lettura al codice del consumo. Se il telefono è difettoso, te lo devono cambiare, riparare ecc ecc.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy