Jump to content
Nokioteca Forum

Addebito Traffico Dati Ingiustificato


dadodefender
 Share

Recommended Posts

Resta che il NOKIA N97 non vale i soldi che costa!!! la pubblicità (come sempre) è stata mooolto inggannevole sulle potenzialità del telefono, o meglio, le potenzialità il telefono le ha, le funzioni ci sono, ma, l'hanno messo sul mercato con TROPPI problemi .... come ho già letto su qs forum in altre sezioni non esiste che uno spende 500 euro per un tel e ogni 3x2 deve fare un hard reset o installare un nuovo firmware perchè altrimenti il cell si pianta! ... (chi dice: no, ma il mio va bene, poi cosa vuol dire, un reset può capitare... un aggiornamentino ci stà ecc ecc .. secondo me lo dice perchè si "vergogn" di dire di aver preso ina fregatura ... Io non mi vergogno... ho speso 500 euro e ho preso una bella fregatura) .... scusa/scusate il fuoritema....

Ti tengo aggiornato ... e medito il passaggio alla Mela !

P.S. naturalmente togliendo il GPS assistito i tempi del fix si sono "leggermente" allungati ... ! siamo a 45 minuti!!!! :):incazzato::incazzato: che sola!

Non va bene: il mio 5800XM senza assistito fixa in meno di 5 minuti.

Se il tuo ci mette così tanto vuol dire che non ha mai fatto un fix ma ha solo usato la rete. Garantito.

Link to comment
Share on other sites

Non va bene: il mio 5800XM senza assistito fixa in meno di 5 minuti.

Se il tuo ci mette così tanto vuol dire che non ha mai fatto un fix ma ha solo usato la rete. Garantito.

Ho appena finito di leggere alcuni post in merito ... ad un utente del forum è capitata la stessa cosa, gli hanno suggerito di disinstallare ovi map e poi reinstallarlo .... io però non ce l'ho più installato... uso il sigyc .... uffa... sono frustrato...

Uso il gps da quando ancora non faceva da navigatore/ navigatore stradale-vocale intendo... ( il mio primo è stato un garmin III ... nautico che io usavo nei miei viaggi in moto nel sahara) ... e ... 45 minuti per un fix mi sembrano comunque tantini...!! :) al max per un avviamento a freddo si parla di 15 minuti di solito ... poi dico... il mio garmin III tecnologia da medioevo aveva la funzione di Localizzazione assistita... (per intenderci se tu conoscevi approssimativamente la tua posizione ... anche solo la regione, non dico la citta, gliela mettevi, gliela impostavi e in 5 minuti partiva... possibile che NOKIA non ci pensa?) .... .... ora sono al lavoro e non posso fare altre prove... domani vado in periferia... o sul tetto di un palazzo e provo... (ma ti rendi conto!) ...

Link to comment
Share on other sites

Ho appena finito di leggere alcuni post in merito ... ad un utente del forum è capitata la stessa cosa, gli hanno suggerito di disinstallare ovi map e poi reinstallarlo .... io però non ce l'ho più installato... uso il sigyc .... uffa... sono frustrato...

Uso il gps da quando ancora non faceva da navigatore/ navigatore stradale-vocale intendo... ( il mio primo è stato un garmin III ... nautico che io usavo nei miei viaggi in moto nel sahara) ... e ... 45 minuti per un fix mi sembrano comunque tantini...!! :thumbs: al max per un avviamento a freddo si parla di 15 minuti di solito ... poi dico... il mio garmin III tecnologia da medioevo aveva la funzione di Localizzazione assistita... (per intenderci se tu conoscevi approssimativamente la tua posizione ... anche solo la regione, non dico la citta, gliela mettevi, gliela impostavi e in 5 minuti partiva... possibile che NOKIA non ci pensa?) .... .... ora sono al lavoro e non posso fare altre prove... domani vado in periferia... o sul tetto di un palazzo e provo... (ma ti rendi conto!) ...

oggi in giornata il conto online del wap mi dava 3,66 euro ... poco fa ho controllato e mi dice 13 euro e rotti!!!!! ho chiamato tim e al solito dicono di chiamare domani ecc ecc.... io penso che sia il telefono sai?? pensa a cosa ho fatto oggi... ti ricordi che ti ho scritto del gps... 45 minuti per il fix ... poi ho provato ancora... credo ancora per una quarantina di minuti.... cavoli non è che io gli dico di non usare la rete e invece la usa??? è l'unica spiegazione che riesco a darmi... altro non mi viene in mente ....

(il traffico dati relativo ai "servizi interattivi" invece si è fermato.....) ....

cosa ne pensi?

Io da qs sera cambio il telefono .. anche perchè siamo già a 33 euro di consumi! + iva...

Link to comment
Share on other sites

oggi in giornata il conto online del wap mi dava 3,66 euro ... poco fa ho controllato e mi dice 13 euro e rotti!!!!! ho chiamato tim e al solito dicono di chiamare domani ecc ecc.... io penso che sia il telefono sai?? pensa a cosa ho fatto oggi... ti ricordi che ti ho scritto del gps... 45 minuti per il fix ... poi ho provato ancora... credo ancora per una quarantina di minuti.... cavoli non è che io gli dico di non usare la rete e invece la usa??? è l'unica spiegazione che riesco a darmi... altro non mi viene in mente ....

(il traffico dati relativo ai "servizi interattivi" invece si è fermato.....) ....

cosa ne pensi?

Io da qs sera cambio il telefono .. anche perchè siamo già a 33 euro di consumi! + iva...

Hai un MP!

Link to comment
Share on other sites

Hai un MP!

Eccoci... allora, io vorrei se possibile tenere aperta questa discussione, non tanto per "torturare" Pierato, ma pe permette (spero) a qualcun'altro con lo stesso problema dipartecipare alla scuin magari risovere iprblema nsieme... Forse a spostat in qulche altra sezione del forum??

Gli ultimi aggionamenti sono qusti:

Ieri sera ho controllato ancora il credito del teefono ed è salito ancora il trffico dati wap (ho cntrollato sia attraverso il sito tim e sia componendo il numero 40915 e appunto il traffico "aggiornato?" al 15 del mese incorso mi dice traffico wap € 13,50! ... queso come già detto è proprio assurdo perchè io per il wap ho la promozione e non devo pagarlo.

Chiamo il 119 e un'oeratrice mooolto sprovveduta, moolto poco informata mi dice di chiamare il giorno dopo perchè il terminalenonvablablabla...

Poco fa ho richiamato e un'operatrice molto più informata mi ha dato queste info:

1 noi da pc non possiamo vdere nulla perchè il sistema è concepito così (per i contratti business si intende)

2 il sito TIM (sempre per il business) non funziona... non è attendibile!

3 il servizio fornito dal 40915 PEGGIO! non funziona e non va considerato?

4 l'unica cosa da fare è aspettare la fattura e con la fattura in mano richiamare... e nel caso poi contestare telefnando o via fax ... ecc ecc..

Ora secondo vi come finirà?? vi tengo aggiornati ma comincio a dubitare che i problemi da me descritti in qsti post dipendano dall'N97 .. comnque non tutti.

Link to comment
Share on other sites

Ti riporto il mio MP di stamattina ad uso e consumo di altri ma controllami subito tutto!

Se hai settato correttamente il gps non può essere lui.

Ti riscrivo i settings corretti.

Apri l'applicazione Posizione.

In Ricerca posizione seleziona

Metodi ricerca posizione Integrated GPS e basta.

in Uso server ricerca posizione metti disattiva.

Apri Mappe e seleziona Internet Connessione Non in linea.

Questi sono testati al 100% non generanti traffico dati...

...a meno che...

Che versione di Mappe hai sul telefono?

Hai la 3.03 con navigazione free? E' quella che come schermata iniziale ha un planisfero azzurro con le icone delle funzioni.

Hai le mappe e la voce guida caricate sulla memory tramite OVI Suite o Nokia Map Loader?

Link to comment
Share on other sites

Ti riporto il mio MP di stamattina ad uso e consumo di altri ma controllami subito tutto!

Se hai settato correttamente il gps non può essere lui.

Ti riscrivo i settings corretti.

Apri l'applicazione Posizione.

In Ricerca posizione seleziona

Metodi ricerca posizione Integrated GPS e basta.

in Uso server ricerca posizione metti disattiva.

Apri Mappe e seleziona Internet Connessione Non in linea.

Questi sono testati al 100% non generanti traffico dati...

...a meno che...

Che versione di Mappe hai sul telefono?

Hai la 3.03 con navigazione free? E' quella che come schermata iniziale ha un planisfero azzurro con le icone delle funzioni.

Hai le mappe e la voce guida caricate sulla memory tramite OVI Suite o Nokia Map Loader?

Scusa, hai ragione in effetti nn ti avevo più risposto sui settaggi....

IO non ho più installato nessuna mappa, la versione di OVI map ora è la vecchia 3.01 (no planisfero all'avvio)

l'ultima volta che l'avevo installato e poi tolto perchè non mi piaceva era comunque la versione free ....

Ora uso il Sygic che va moolto meglio dell'ovi map originale...

I settaggi ora sono:

gps integrato (e basta)

server ricerca disattivata ( infatti purtroppo ieri in 45 minuti non ha fatto il fix) ....

Io resto dell'idea che in qs momento si stanno sommando 3 problemi diversi:

1 Sito tim in superpalla

2 nokia n97 un po' "indemoniato"

3 io probabilmente nei giorni scorsi qualche pasticcio l'ho fattop.... (tra le varie prove e incavolature che mi sono preso ecc ecc...)

Spero di risolvere qualche cosa con l'arrivo della fattura... nel frattempo ho infilato la sim nel vecchio nokia .... ( non posso più riscvhiare, perchè alla fine sono sicuro che tim i soldi li vorrà!! alla fine loro vincono sempre.... ) ....

Link to comment
Share on other sites

Scusa, hai ragione in effetti nn ti avevo più risposto sui settaggi....

IO non ho più installato nessuna mappa, la versione di OVI map ora è la vecchia 3.01 (no planisfero all'avvio)

l'ultima volta che l'avevo installato e poi tolto perchè non mi piaceva era comunque la versione free ....

Ora uso il Sygic che va moolto meglio dell'ovi map originale...

I settaggi ora sono:

gps integrato (e basta)

server ricerca disattivata ( infatti purtroppo ieri in 45 minuti non ha fatto il fix) ....

Io resto dell'idea che in qs momento si stanno sommando 3 problemi diversi:

1 Sito tim in superpalla

2 nokia n97 un po' "indemoniato"

3 io probabilmente nei giorni scorsi qualche pasticcio l'ho fattop.... (tra le varie prove e incavolature che mi sono preso ecc ecc...)

Spero di risolvere qualche cosa con l'arrivo della fattura... nel frattempo ho infilato la sim nel vecchio nokia .... ( non posso più riscvhiare, perchè alla fine sono sicuro che tim i soldi li vorrà!! alla fine loro vincono sempre.... ) ....

Aggiornamento:

1 oggi con la fattura del bimestre precedent in mano ho chiamato TIM.

2 in questa fattura ci siamo trovati addebiti per servizi interattivi mai attivati e mai richiesti (dico ci siamo erchè abbiamo un contrtto con 2 numeri e il problea è su tutti e due)

3 su unadelle due linee abbiamo trovato un addebito per 4 telefonate all'estero?? mai fatte!!!

4 naturalmente il terminale tim oggi non andava e quindi devo richiamare domani per vedere se e come risolvere....

5 quindi.... quindi... il NOKIA N97 forse non centra niente.... non si conneteva da solo ecc ecc.... !

vi tengo aggiornati...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy