Jump to content
Nokioteca Forum

Windows 7 By Simograndi


Recommended Posts

@krappa270: strano... immagino tu non abbia modificato nulla (tipo l'hack delle 15 icone). Nessun altro che ha il cell "ufficiale" ha questo problema? in ogni caso ricontrollerò gli UID.

@alexxx1987: grazie ma mi sta gia aiutando mardick85, in ogni caso se mi serve qualcosa so su chi contare! :lol:

Link to comment
Share on other sites

@krappa270: strano... immagino tu non abbia modificato nulla (tipo l'hack delle 15 icone). Nessun altro che ha il cell "ufficiale" ha questo problema? in ogni caso ricontrollerò gli UID.

@alexxx1987: grazie ma mi sta gia aiutando mardick85, in ogni caso se mi serve qualcosa so su chi contare! :lol:

NO NO tutto originale se ti puo' servire ti dico solo che ho installato l'ultimo firmware

Link to comment
Share on other sites

@krappa270: strano... immagino tu non abbia modificato nulla (tipo l'hack delle 15 icone). Nessun altro che ha il cell "ufficiale" ha questo problema? in ogni caso ricontrollerò gli UID.

@alexxx1987: grazie ma mi sta gia aiutando mardick85, in ogni caso se mi serve qualcosa so su chi contare! ;)

dai ti prego controlla il tema è fantastco e ste 2 icone sono un pugno nell occhio :crying_anim02: :minitete_cyclope_1474_49356:

Link to comment
Share on other sites

Quello non c'entra niente (e comunque ho anch'io il 31). Purtroppo non posso testare sul mio in quanto ho pacioccato con l'hack e quelle icone originali non le vedo più. Ricontrollo gli uid... Ma la cartella Musica la vedi giusta?

EDIT: in effetti mancava un 3 nell'uid delle 2 cartelle... :minitete_cyclope_1474_49356: 5 minuti e potete scaricare la versione aggiornata (solo per 5800 per ora)

Edited by Simograndi
Link to comment
Share on other sites

Quello non c'entra niente (e comunque ho anch'io il 31). Purtroppo non posso testare sul mio in quanto ho pacioccato con l'hack e quelle icone originali non le vedo più. Ricontrollo gli uid... Ma la cartella Musica la vedi giusta?

si perfetta

Link to comment
Share on other sites

scusa questo screen è già quello che in teoria ha il logo vero? quindi deduco che come mi aspettavo nn l'ha cambiato... boh altro non so inventarmi non avendo sottomano un n97 e soprattutto un programma decente... (dite che x natale lo fanno un carbide vers 4?? :thumbs:) Ok allora compilo la vers definitiva... a tra poco!

EDIT: Ok 1o post aggiornato...

Edited by Simograndi
Link to comment
Share on other sites

@simograndi: ho notato un paio di cose del tema. vabbè innanzitutto complimenti per il tema :mumble:

- nella schermata dell'inserimento del pin, non si vede il tasto asterisco.

- durante la scrittura di un messaggio, se apri la schermata dei simboli, il simbolo dove c'è il cursore di selezione diventa bianco. anche il cursore di selezione mi sembra molto chiaro. non si legge.

comunque complimenti. è molto bello. preferisci uno screen per la schermata dei simboli?

Edited by alexxx1987
Link to comment
Share on other sites

Uhm si grazie... domani provo a sistemarlo... il casino è che carbide visualizza una cosa ma di fatto ne cambia 1 altra... bisogna andare per tentativi!!

EDIT: hai ragione lo fa anche sul 5800... domani mattina sistemo tutto!!

Edited by Simograndi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy