Jump to content
Nokioteca Forum

[5700] Aggiornare Flash Lite


Recommended Posts

come da titolo vorrei aggiornare il flash lite. adesso ho la versione 2.0, ma provanda a cercare in giro ho trovato sia la 2.1 che la 3.0. il problema e' che quando provo a installare queste nuove versioni mi dice che e' impossibile perche' il componente e' integrato. utilizzando opera mini, e anche il browser di default molti siti mi cono che per visualizzare correttamente i contenuti dovrei avere l' ultima versione del flash player. che posso fare? esiste un modo per fare l' aggiornamento?

grazie

Link to post
Share on other sites
  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicitĂ . Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy