Jump to content
Nokioteca Forum
Sign in to follow this  
2plmmaledetto

Trasmettitore Fm..lo Avete Provato?

Recommended Posts

:angel: Ragazzi richiamo umilmente la vostra attenzione al trasmettitore FM del N79...voi lo avete mai provato cercando di sentire ad esempio un file mp3 presente nel vostro telefono, dalla autoradio?

io ho provato un paio di volte....trasmettitore acceso e frequenza uguale tra telefono e autoradio, ma.....nulla! Vostre esperienze?? :angel::sad:

Share this post


Link to post
Share on other sites

a me funziona perfettamente...sicuramente sbagli qualcosa...per esempio la frequenza fm in cui metti raio e telefono è libera?perchè il collegamento non funziona se sintonizzi radio e telefono sulla frequenza già occupata (tipo 105, 88.3 e via dicendo...) prova a sintonizzarti su frequenze come 106.2 , 105,4 (io sono di ancona e da me sono libere) e vedrai che non avrai problemi!

Share this post


Link to post
Share on other sites
a me funziona perfettamente...sicuramente sbagli qualcosa...per esempio la frequenza fm in cui metti raio e telefono è libera?perchè il collegamento non funziona se sintonizzi radio e telefono sulla frequenza già occupata (tipo 105, 88.3 e via dicendo...) prova a sintonizzarti su frequenze come 106.2 , 105,4 (io sono di ancona e da me sono libere) e vedrai che non avrai problemi!
ti spiego..io sono di torino, anche se sono nato a San Benedetto Del Tronto..he he he he ...comunque faccio un po fatica a trovare frequenze libere...piu o meno in tutte ce qualche fruscio di una semi stazione, ma provo a sintonizzarne una la piu silenziosa possibile, ma non ho mai sentito nessun suono uscire dalle casse dell'auto proveniente dal telefono.....credevo ci fosse qualcosa da settare in piu, o forse e dovuto dal fatto che il mio e un brand TIM e non ho ancora il firmware 11.......non capisco.. :mumble: :mumble:

Share this post


Link to post
Share on other sites
ti spiego..io sono di torino, anche se sono nato a San Benedetto Del Tronto..he he he he ...comunque faccio un po fatica a trovare frequenze libere...piu o meno in tutte ce qualche fruscio di una semi stazione, ma provo a sintonizzarne una la piu silenziosa possibile, ma non ho mai sentito nessun suono uscire dalle casse dell'auto proveniente dal telefono.....credevo ci fosse qualcosa da settare in piu, o forse e dovuto dal fatto che il mio e un brand TIM e non ho ancora il firmware 11.......non capisco.. :mumble: :mumble:

allora, i fruscii ci sono sempre e questo è normale...potrebbe essere un problema a lkivello di schermatura dell'auto, che crea problemi di collegamento con l'antenna della radio...prova a accendere la radio, sintonizzarli e mettere il telefono vicino all'antenna...comunque, nel momento in cui il collegamento si instaura, comparirà in alto a sx nello schermo del telefono l'icona di una radionalina con delle linee vicino...e generalmente sullo schermo della radio compare la scritta nokia...Questo a prescindere dall''ascolto o meno dell'audio.

Share this post


Link to post
Share on other sites
allora, i fruscii ci sono sempre e questo è normale...potrebbe essere un problema a lkivello di schermatura dell'auto, che crea problemi di collegamento con l'antenna della radio...prova a accendere la radio, sintonizzarli e mettere il telefono vicino all'antenna...comunque, nel momento in cui il collegamento si instaura, comparirà in alto a sx nello schermo del telefono l'icona di una radionalina con delle linee vicino...e generalmente sullo schermo della radio compare la scritta nokia...Questo a prescindere dall''ascolto o meno dell'audio.
l'icona di una radiolina con le onde che trasmette appare, ma sulla radio della macchina non appare nulla....e' una grande punto...non capisco..... :mumble:

Share this post


Link to post
Share on other sites
l'icona di una radiolina con le onde che trasmette appare, ma sulla radio della macchina non appare nulla....e' una grande punto...non capisco..... :incazzato:

niente da fare...ho provato di nuovo, ma il problema e che qui a torino non riesco a trovare una frequenza libera, e di conseguenza credo per questo motivo non riesco a trasmettere...qualcuno di torino? :D

Share this post


Link to post
Share on other sites

..anche a me funziona perfettamente.. :angel: ..l'ho provato con una radio vecchissima e non ho avuto problemi..e purtroppo non sono della zona di Torino I'm sorry!

Share this post


Link to post
Share on other sites

Ma...scusami...anche se non sei a torino, trovi frequenze libere con facilita....oppure sono tutte mezze sintonizzazioni gracchianti?

Io da 87,50 a 108 non riesco a trovare una frequenza in silenzio....torno a chiedere a qualcuno di torino se conosce delle frequenze che forse a me sono sfuggite.....grazie! :angel:

Share this post


Link to post
Share on other sites

aggiungerei una cosa: il trasmettitore fm in alcuni casi non funziona perchè alcune macchine (diciamo quelle più moderne) sono schermate (il parabrezza e il tetto) e quindi il trasmettitorte fm non riesce a trasmettere correttamente all'antenna che si trova generalmente nella parte arretrata del veicolo.

Ho riscontrato questo problema su una nuova 500 (io sono di teramo e dalle mie parti riesco a trovare frequesze libere abbastanza rapidamente) sulla mia fiat uno invece il problema non si pone infatti il trasmettitore fm del mio n78 funziona perfettamente.

ciao!!

Share this post


Link to post
Share on other sites
:angel: Cavolo allora sara per quello.....il parabrezza di sta grande punto sara schermato ed il problema sara quello...dovrei provare con un altra auto....io posseggo anche un camper, ma anche quello e' nuovo (2007) e neanche li riesco, a parte a trovare una frequenza libera, e quindi neanche a farlo funzionare.....accidenti ragazzi!! non ce uno di torino che ha comprato N79.....che roba! :)

Share this post


Link to post
Share on other sites

..io scrivo dalla provincia di oristano e non ho avuto alcun problema..l'N79 era sulla frequenza di 107.50 e non ho fatto altro che sintonizzare la radio sulla stessa frequenza..non penso che in zona ci siano problemi di sovraffolamento di frequenze radio..ma cmq ragazzi vi chiedo se avete notato che nella scatola del nostro aggeggino c'è tanto di maxi adesivo che ci avvisa che in Italia l'utilizzo del trasmettitore è reato ( :thumbs: )!!.. :thumbs: avevo già il dubbio e ieri come l'ho visto mi è preso un colpo!..perciò sarà meglio non utilizzare troppo questa funzione!!

Share this post


Link to post
Share on other sites
..io scrivo dalla provincia di oristano e non ho avuto alcun problema..l'N79 era sulla frequenza di 107.50 e non ho fatto altro che sintonizzare la radio sulla stessa frequenza..non penso che in zona ci siano problemi di sovraffolamento di frequenze radio..ma cmq ragazzi vi chiedo se avete notato che nella scatola del nostro aggeggino c'è tanto di maxi adesivo che ci avvisa che in Italia l'utilizzo del trasmettitore è reato ( :) )!!.. :mumble: avevo già il dubbio e ieri come l'ho visto mi è preso un colpo!..perciò sarà meglio non utilizzare troppo questa funzione!!

Si teoricamente in Italia non sarebbe permesso credo perche qui da noi ogni trasmissione in FM e' soggetta al pagamento di alcune tasse di trasmissione che al momento non conosco, ma nel caso di questo trasmettitore non e' :thumbs: :thumbs: :D in grado di creare una vera e propria frequenza di trasmissione radio per cui...... se riuscissi a farlo funzionare!!!! nessuno da Torino sa dirmi una frequenza con la quale a lui funziona?

Share this post


Link to post
Share on other sites

come ti ho detto, anche ad ancona frequenza libere non ci sono...sono tutte gracchianti ma nel momento in cui tra telefono e radiO si instaura il collegamento la situazione migliora...comunque per vedere se è possibile il collegamento prova a mettere il telefono vicino all'antenna sul tetto della macchina (scontato non in movimento XD) e a lanciare il collegamento...in alternativa, una volta trovata la stazione libera, metti la frequenza sul telefono, la cambi sulla radio per poi ritornarci, metti il telefono vicino a l'antenna e lancia una canzone! prova

Share this post


Link to post
Share on other sites

In Italia sarebbe illegale, ma...!

Comunque una soluzione, soprattutto con le auto schermate, bisogna scollegare lo spinotto dell'antenna da dietro l'autoradio, così da far "ricercare" le frequenze all'interno dell'abitacolo e non all'esterno!

Naturalmente così perderete la radio (ne vale la pena)?

Ciao!

! ^_^ !

Ps.: ma perchè l'N78 e l'N79 oltre ad avere un ricevitore Fm (per sentire la Radio insomma) hanno anche un trasmettitore :heart: ?

Share this post


Link to post
Share on other sites

risoltoo il problema della schermatura facendo scendere un filo di rame collegato con la parte "ricettiva" dell'antenna fino all'interno dell'abitacolo dell'autovettura...logicamente per una ricezione ottimale è necessario che filo e telefono sia in contatto

Share this post


Link to post
Share on other sites

Provato in macchina, purtroppo o tengo il telefono vicino all'antenna o niente, ma per vicino intendo mezzo metro!

Funziona da dio invece nelle autoradio non integrate, perchè non sono molto schermate !!!

Rimedierò con filo aux :)

Share this post


Link to post
Share on other sites

ragazzi, ma mentre utilizzate il trasm FM, anche voi avete 1 beep ogni tot secondi di sottofondo?

ho n79 no bran fw.32.001

Share this post


Link to post
Share on other sites

ragazzi, ma mentre utilizzate il trasm FM, anche voi avete 1 beep ogni tot secondi di sottofondo?

ho n79 no bran fw.32.001

Si, solo quando non si trasmette niente, ti indica che sei sintonizzato, appena farai partire la musica questo bip non lo sentirai più :)

Share this post


Link to post
Share on other sites

ciao scusate io ho un omnia hd riesco a visualizzare la scritta trasmettitore fm ma quando ci clicco sopra nn si apre niente perchè ??tengo collegati anche gli auricolari per fare da antenna...qualcuno saprebbe dirmi perchè nn va grazie al buon samaritano per l'eventuale risposta

Share this post


Link to post
Share on other sites

ciao scusate io ho un omnia hd riesco a visualizzare la scritta trasmettitore fm ma quando ci clicco sopra nn si apre niente perchè ??tengo collegati anche gli auricolari per fare da antenna...qualcuno saprebbe dirmi perchè nn va grazie al buon samaritano per l'eventuale risposta

ti ho spostato la discussione nella sezione giusta, questa è per N79... :) ecco il link della sezione giusta:

http://www.nokioteca.net/home/forum/index.php/forum/284-omnia-hd/

Share this post


Link to post
Share on other sites

Il problema del segnale dipende anche dalla scarsa potenza del trasmettitore. Per legge deve rimanere sotto i 0,5W. Se trovate un trasmettitore che parte da un minino di 1W la potenza del segnale sovrasta quello dei ripetitori locali. Si trovano trasmettori fm da 40/50 euro ma sono a 220v quindi dovete fare una ricerca e trovarne uno a 12v

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...