Jump to content
Nokioteca Forum

Nokiotto In Panne Dopo Installazione Sfondo Animato


velocity86
 Share

Recommended Posts

ieri sera ho installato uno sfondo animato sul mio 6630, lo sfondo l'ho scaricato dal sito ownskin.com insieme allo sfondo mi si è istallato anche il programma sempre ownskin per visualizzarlo, il telefono funzionava perfettamente, stamattina l'ho trovato spento, io l'avevo lasciato invece acceso, l'ho acceso, e mi ha chiesto di inserire la citta e ho trovato data e ora resettati a quelle di fabbrica, in più il tasto menu non funzionava e l'indicatore del livello di carica della batteria era vuoto, ma non compariva il mex di batteria scarica, ovviamente non funzionando il pulsante menu nn potevo utilizzare il telefonino, l'ho spento e riacceso varie volte ma niente...

ho tolto la scheda mmc e si ecceso normalmente il pulsante menu funzionante, e l'indicatore del livello batterie si è riempito per metà...

ho reinserito la mmc ho rimesso lo sfondo animato e il telefono ora sembra funzionare bene, mi domando però cosa sia potuto succedere, possibile che lo sfondo e il programma relativo abbiano mandato in panne il cell?

Link to comment
Share on other sites

ieri sera ho installato uno sfondo animato sul mio 6630, lo sfondo l'ho scaricato dal sito ownskin.com insieme allo sfondo mi si è istallato anche il programma sempre ownskin per visualizzarlo, il telefono funzionava perfettamente, stamattina l'ho trovato spento, io l'avevo lasciato invece acceso, l'ho acceso, e mi ha chiesto di inserire la citta e ho trovato data e ora resettati a quelle di fabbrica, in più il tasto menu non funzionava e l'indicatore del livello di carica della batteria era vuoto, ma non compariva il mex di batteria scarica, ovviamente non funzionando il pulsante menu nn potevo utilizzare il telefonino, l'ho spento e riacceso varie volte ma niente...

ho tolto la scheda mmc e si ecceso normalmente il pulsante menu funzionante, e l'indicatore del livello batterie si è riempito per metà...

ho reinserito la mmc ho rimesso lo sfondo animato e il telefono ora sembra funzionare bene, mi domando però cosa sia potuto succedere, possibile che lo sfondo e il programma relativo abbiano mandato in panne il cell?

probabile..anzi sicuro xk è successo ank a me la stessa cosa quando avevo il tuo cell..la my soluzione e stata cancellare il programma x far animare il tema nn avevi più1tema animato ma almeno il cell funzionava :thumbs:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy