Jump to content
Nokioteca Forum

[e51] "telefono Internet" Non Si Connette Da Solo A Rete Wifi


Guest ciemmes3
 Share

Recommended Posts

Guest ciemmes3

L'applicazione "Telefono Internet" che uso per connettermi/disconnettermi all'account voip di Eutelia funziona bene su rete cellulare.

Invece, una volta a casa, volendo lanciare la connessione alla rete Wifi, il programma si incasina, mi crea delle impostazioni nuove su "Impostazioni SIP" (duplicando quella esistente) e non riesce a connettersi.

In pratica... trova la rete Wifi ma non stabilisce la connessione con questa! Se però PRIMA lancio il browser web che apre la connessione Wifi e DOPO lancio "Telefono Internet", trova la connessione aperta e tutto funziona alla perfezione!

Ovviamente, per chiudere tutto, devo sconnettermi da "Telefono Internet" e poi chiudere il browser.

Gentilmente... Qualcuno mi aiuta a capire questo strano comportamento??? Grazie :thumbs:

Link to comment
Share on other sites

Guest ciemmes3
Fà la stessa identica cosa anche il mio!!

Non mi sono mai posto il problema di cercare una soluzione ma se qualcuno la conosce... :lol:

Mah... per ora ho trovato una soluzione: il pgm HandyWi trova le reti, selezioni quella che ti interessa e ti colleghi. Come succede al pannello di controllo Wireless di Windows XP.

Nulla di meglio???

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy