Jump to content
Nokioteca Forum
Sign in to follow this  
cubeciroN80

Le App Si Installano Ma Non Partono

Recommended Posts

salve ragazzi,

io posseggo il modello 3g ultimo firm., ho scaricato 2 app gratutite dall'app store in wifi, loggato normalmente con l'account, caricate e installate, ma quando provo a lanciarle me le fa vedere per 3 secondi e poi ritorna automaticamente sulla board come se niente fosse.............

ho letto un po in giro, ho fatto il reset direttamente da iphone, inizializzandolo, resettando dati e applicazioni, ma senza risultati, le app non girano.........

capita anche a voi?

per ora ne ho scaricate 3, quelle gratuite....a sto punto aspetto che girino prima di acquistarne qualcuna a pagamento!

Edited by cubeciroN80

Share this post


Link to post
Share on other sites
Che applicazioni sono?

sono:

Brain Tuner (gratuita)

Dactyl (gratuita

iLightr (pagamento)

installate, compare l'icona sulla board, partono, dopo precisamente 3 secondi ritorna alla board come se niente fosse.

booooo!!

per il resto funziona benissimo e poi mi collego al 90% in wifi quindi.......uso tutte tutte le app di default!!!!

come si spiega sta storia?!?

:mumble:

Share this post


Link to post
Share on other sites

prova a fare nuovamente la sincronizzazione con iTunes, è capace che la stessa era iniziata ma poi per qualche ragione non è terminata del tutto .

prova facendogli finire la sincronizzazione col pc/mac .

Share this post


Link to post
Share on other sites

si gia fatta, come sai quando cancelli dati e applicazioni la devi per forza rifare, come se dovessi riattivarlo nuovamente.

le ho reinstallate ma niente........

Share this post


Link to post
Share on other sites
si gia fatta, come sai quando cancelli dati e applicazioni la devi per forza rifare, come se dovessi riattivarlo nuovamente.

le ho reinstallate ma niente........

Hai riavviato l'iphone? :wacko:

Share this post


Link to post
Share on other sites
Hai riavviato l'iphone? :D

si certo ho ripristinato le impostazioni, poi di seguito cancellato dati e impostazioni dal menu ripristina(2 ore di ripristino), riavviato piu volte l'ihone, quindi ri-sincronizzato con itunes..........ma niente

:D

strana sta cosa..........

o.t. ciao DarkDemonW benvenuto :D

Edited by cubeciroN80

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...