Jump to content
Nokioteca Forum

E65 Morto!dopo Una Settimana


Mathemad
 Share

Recommended Posts

Ciao a tutti e complimenti per il bellissimo forum. Allora il problema è questo: ho preso un E65 una settimana fa. Stamattina aveva tre tacche di batteria e me ne stavo tranquillo seduto su una panchina. All'improvviso ho sentito il tono di quando si accende. Guardo ed è spento. Allora provo a riaccenderlo...niente.

Torno a casa e lo metto sotto carica ma nn appaiono sullo schermo le tacche di caricamento. Dopo 5 minuti vado a controllare ma niente ancora niente tacche...in compenso si sta scaldando come una bestia.

Provo ad accenderlo.Niente. :mumble:

Provo a togliere e rimettere la batteria.Niente. <_<

Stacco e riattacco il carica batterie. Niente. :mumble:

Lo lascio così sotto carica (sempre che stia caricando) per un'ora. Niente è sempre caldo ma nn si accende. :wacko:

POSSIBILE CHE SIA MORTO COSI'? All'inizio Gli ho fatto fare tre cicli completi di batteria.L'ho scaricato fino a non accendersi più e poi ricaricato anche 5-6 ore al massimo.

Ho provato ad accenderlo con le combinazioni matitina etc..ma niente.

Sembra tutto andato. Non da segni di vita a parte il calore. :)

Aiutatemi vi prego!!! Grazieeeeee

Link to comment
Share on other sites

é capitata una cosa simile anke al mio vecchio nokia 6600,in pratica quando lo accendevo rimaneva lo schermo completamente bianco.Provai di tutto,come hai fatto tu ma niente non andava allora lo portai all' assistenza e me lo riaggiustarono dopo un mese.Mi dissero che si era rotta la schedra madre.ciao

Link to comment
Share on other sites

Grazie per aver risposto. Oggi l'ho portato in assistenza ma se ne riparla a Settembre ormai. Che sfiga veramente aveva neanche due settimane di vita. Ho provato con un mio amico tecnico a vedere col tester se era la batteria morta e a fare un po' di prove ma sembra proprio andato il cell, la batteria è ok. Mi sa tanto che era difettoso. (Uno su un milione viene difettoso). Va beh tanto è in garanzia si vedrà a Settembre. BUONE VACANZE A TUTTI!!!!!

P.S. Questo neanche lo schermo bianco faceva. Si comportava come se nn ci fosse la batteria.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy