Jump to content
Nokioteca Forum

Youtube


pirataZ
 Share

Recommended Posts

stessa identica cosa..mi chiede che connessione utilizzare e una volta connesso mi fa fare le ricerche tranquillamente tramite Wi-Fi ma poi per lo streaming uso Vodafone live streaming...la cosa mi fa alquanto incazzare..appena posso provo in modalità offline perchè mi sa che è uno scherzetto Vodafone...

su E65.

EDIT:in modalità offline mi dice che non trova il sever per lo streaming....non c'entra la vodafone quindi.... b)

screenshot0016tt8.jpg

Edited by Jotaro
Link to comment
Share on other sites

Sul mio va da Dio... io li guardo direttamente da youtube mobile!!!
b) no, è il sito di youtube
se nn ti va su youtube prova installando opera mini e vai da li...a me va...

Santo Cielo!... noi parliamo del programma e voi parlate del portale..aprite un topic del tipo "quanto sono figo che a me YouTube va da Dio"

Link to comment
Share on other sites

Santo Cielo!... noi parliamo del programma e voi parlate del portale..aprite un topic del tipo "quanto sono figo che a me YouTube va da Dio"

io ho dato un sonsiglio!!!

cmq prova ad istallare emTube o MobiTubia...e fammi sapere...

Link to comment
Share on other sites

Santo Cielo!... noi parliamo del programma e voi parlate del portale..aprite un topic del tipo "quanto sono figo che a me YouTube va da Dio"

Tesoro, calmino sai... Noi cercavamo solo di risolvere il roblema della visualizzazione video!!! Da me in streaming va col wi-fi... e non mi fa nessuno scherzo, ma oltre al wi-fi io non ho nessun'altra connessione di rete impostata.

Link to comment
Share on other sites

Prova a DEFRAMMENTARE la SD (qualora tu abbia installato il programma in E: ) ...Collegandolo in modalità Trasferimento Dati, apri il Defrag e deframmenta l`unità esterna SD...

Oppure se hai un Lettore di MMC/SD etc etc, fallo direttamente dalla memory

Link to comment
Share on other sites

Prova a DEFRAMMENTARE la SD (qualora tu abbia installato il programma in E: ) ...Collegandolo in modalità Trasferimento Dati, apri il Defrag e deframmenta l`unità esterna SD...

Oppure se hai un Lettore di MMC/SD etc etc, fallo direttamente dalla memory

ok ci provo grazie.....

Link to comment
Share on other sites

Tesoro, calmino sai... Noi cercavamo solo di risolvere il roblema della visualizzazione video!!! Da me in streaming va col wi-fi... e non mi fa nessuno scherzo, ma oltre al wi-fi io non ho nessun'altra connessione di rete impostata.

OT:il problema della visualizzazione video non si risolve con i consigli che hai dato.il tesoro calmino sai mi fa sempre ridere quando lo sento...fa parte del repertorio di amici no?tipo ah bella e roba simile, facevano la parodia su zelig mi pare... lol...

Link to comment
Share on other sites

OT:il problema della visualizzazione video non si risolve con i consigli che hai dato.il tesoro calmino sai mi fa sempre ridere quando lo sento...fa parte del repertorio di amici no?tipo ah bella e roba simile, facevano la parodia su zelig mi pare... lol...

Io i programmi spazzatura non li guardo... Comunque sta di fatto che non è molto educato prendere in giro le persone che cercano di dare una mano. La maleducazione se è di casa tua tienila a casa tua, nei rapporti con le persone non ti fa fare una bella figura. Se il fine ultimo della discussione era di scaricare i video di youtube per poi visualizzarli in streaming, io ho apportato la mia esperienza personale, che consiste nell'andare attraverso il browser del cell sul sito di youtube mobile, cercarmi il video, scaricarmelo e bell'e fatto. Chiaro? tutti i tuoi vari commenti sono irrisori, inutili e non risolvono il problema. Se tu avevi un'altra soluzione la dovevi aggiungere senza dare dei deficienti agli altri. Che ti sia di lezione, anche perchè io sono buona, ma alla prossima ti segnalo a chi di dovere. Tutti siamo qui per dare una mano, chi più e chi meno. C'è la soluzione migliore e quella meno buona. Io ho portato la mia. E' meno buona della tua, meglio per chi ha il problema, che così ha la possibilità di scegliere quello che gli va meglio. Altro non serve, nè tantomeno una denigrazione pubblica. Impara per esempio da David: lui ne sa una più del diavolo, mi ha aiutato tantissimo, come ha aiutato tanta altra gente del forum, ma non ha mai fatto sentire nessuno una nullità, anzi, la sua gentilezza è da encomio.

Però Romenwen mi fai morire come rispondi a volte

b) eh, me le fanno girare!!!

Edited by Romenwen
Link to comment
Share on other sites

Prova a DEFRAMMENTARE la SD (qualora tu abbia installato il programma in E: ) ...Collegandolo in modalità Trasferimento Dati, apri il Defrag e deframmenta l`unità esterna SD...

Oppure se hai un Lettore di MMC/SD etc etc, fallo direttamente dalla memory

Ho fatto ma fa la stessa cosa......

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy