Jump to content
Nokioteca Forum

Recommended Posts

Hai per caso installato uno di quei programmi che associano il telefono ad una sola SIM cambiando la quale il telefono va in protezione per evitare che sia usato in caso di smarrimento?

Hai provato con un Hard Reset?

Altrimenti: assistenza.

Link to post
Share on other sites
  • 2 months later...
  • 1 year later...

salve, sono nuovo e ho il suo stesso problema, mi serve aiuto al più presto :)

una volta ho provato a fare l'hard reset, ma voleva un codice e io non lo sapevo, quindi niente hard reset. In seguito avevo reinstallato il firmaware 3......... e per qualche giorno ha funzionato correttamente, e adesso si è ripresentato il problema...

volevo sapere:

1 cosa posso fare?

2 potete dirmi tutto nei minimi dettagli per fare l'hard reset?

3 meglio se c'è un firmaware modificato per e61i, in tal caso potete farmelo avere o farmi sapere?

grazie in anticipo :thumbs:

Link to post
Share on other sites
salve, sono nuovo e ho il suo stesso problema, mi serve aiuto al più presto :lmaosmiley:

una volta ho provato a fare l'hard reset, ma voleva un codice e io non lo sapevo, quindi niente hard reset. In seguito avevo reinstallato il firmaware 3......... e per qualche giorno ha funzionato correttamente, e adesso si è ripresentato il problema...

volevo sapere:

1 cosa posso fare?

2 potete dirmi tutto nei minimi dettagli per fare l'hard reset?

3 meglio se c'è un firmaware modificato per e61i, in tal caso potete farmelo avere o farmi sapere?

grazie in anticipo :angel:

Il codice di default è: 12345. Potrebbe anche essere che si ripresenti il problema, allora penso che si tratti di un conflitto software e dipenda da qualche applicazione o tema installato posteriormente all' acquisto. In ogni caso l' Hard Reset annulla anche le installazioni extra (quindi vedi almeno di fare un backup della Rubrica, eventuali immagini, video o altro, perchè pialla tutto) e quindi dopo il ripristino della rubrica vedi per qualche giorno come si comporta senza reinstallare nulla. Poi fatti risentire. :D

Link to post
Share on other sites

avevo aperto un'altra discussione di queste, non avendo trovato più questa :rolleyes: comunque ho fatto il reset da cell spento tenendo premuti il tasto di chiamata, 3 e * e adesso funziona e non mi ha ancora dato problemi...

Comunque quando avevo il problema non c'erano ne temi installati ne programmi... :angel:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy