Jump to content
Nokioteca Forum

Search the Community

Showing results for tags 'youtube'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto sul Nokioteca Forum
    • Nuovo utente? Entra qui
    • Comunicazioni
    • Notizie, recensioni e approfondimenti
  • Info e contenuti utili
    • Novità, anteprime e discussioni varie
    • Confronti e Consigli per gli acquisti
    • Tutorial e Guide
    • Per smanettoni
    • Product Codes Nokia
    • Navigazione GPS
    • Programmi PC per cellulari
    • Fotografia
    • Gestori
    • Mercatino
    • English Spoken Forum
  • Feature Phone Nokia (by HMD Global)
    • Nokia 2720 Flip
    • Nokia 8110 4G
    • Nokia 3310
  • Android Forum
    • News e Discussioni Varie su Android
    • Nokia Android
    • Smartphone Android di altre marche
    • Tablet Android
    • Nokia X, X+ e XL
    • App e Giochi per Android
  • Windows Forum
    • News e Discussioni Varie su Windows
    • Windows 10 per PC, Tablet e Xbox
    • Lumia Smartphone
    • Applicazioni per Windows
    • Giochi per Windows
    • Firmware Updates
    • Custom ROM e Unlock
    • Tutorial e Guide
    • Accessori per dispositivi Windows
  • Symbian Forum
  • Altri Dispositivi Nokia
  • Dispositivi di altre marche e OS
  • Parliamo d'altro..

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Località


Interessi


Smartphone


Versione OS


Firmware


XBox Live Name

Found 7 results

  1. Ciao, apro un altro post perchè ho trovato altri problemini col mio Lumia 630, volevo solo sapere se era un problema solo del mio telefono o che tutti fanno così, allora il primo problema è la fotocamera, lo so che non ha il flash, quindi non mi lamento delle foto con poca luce, però anche quando c'è una buona luce il risultato non è gran che per avere 5mpx. Il secondo problema riguarda YouTube, ogni volta che ci vado e guardo un video a schermo intero dopo un po si interrompe e mi porta alla home, anche a voi capita a volte??
  2. Ciao a tutti! Da più o meno un paio di giorni riscontro un problema durante la visualizzazione dei video su Youtube nonostante abbia una discreta rete Wi-Fi, potrebbe essere un problema del telefono? grazie in anticipo
  3. ho un problema, quando entro nel sito youtube e cerco di caricare un video, (cosa che prima mi funzionava benissimo) ora invece all'inizio del video tutto ok, ma dopo un po avviene un ritardo audio, e vedo le persone parlare e i suoni dopo alcuni secondi, altri di voi hanno avuto questo problema con questo telefono?? se qualcuno avesse risolto lo prego di contattarmi.
  4. Ciao a tutti, vi scrivo per sapere se anche a voi, possessori di Lumia 800, vanno a scatti i video di Youtube, indipendentemente dal programma utilizzato o dalla qualità di riproduzione scelta. Utilizzo sia TubePro che MetroTube, ma anche con il player integrato del telefono e la versione mobile di Youtube si presenta sempre lo stesso problema, sia con video a 720p sia a 360p. Il mio telefono soffre di questo problema fin da quando l'ho acquistato diversi mesi fa, ma non ho mai avuto l'occasione di fare delle prove con altri telefoni per vedere se era solo il mio ad avere problemi, ne ho mai trovato su questo forum qualcuno che avesse lo stesso problema. Se scarico il video (anche in HD) utilizzando Tube Pro e lo guardo offline non c'è alcun problema, va tutto fluido. Questo mi lascia pensare ad un problema di buffering, dovuto alla lentezza della memoria integrata (è una scheda SD come sul Windows Phone di HTC?). Ho fatto tre benchmark in momenti diversi con WP Bench Free che potete vedere in allegato, mi sembra che la memoria in scrittura sia estremamente lenta... voi cosa dite? Prima che mi suggerite di fare qualche aggiornamento, vi dico già che è aggiornato all'ultima versione SO: 7.10.8862.144 e revisione firmware: 1750.0823.8858.12460 e l'aggiornamento è stato fatto con un reset che ha portato il telefono alle condizioni iniziali.
  5. Salve , ho letto ke i video potevano essere riprodotti in backgraund ,e veniva riprodotto nell Live tile, volevo sapere kome si fa??xke qnd apro un video e premo il tasto star il video si interrompe.Grazie
  6. Salve, in seguito all'installazione di un CFW (Mohican) ho perso l'applicazione nativa di "Youtube" presente sull'808 fin dal momento dell'acquisto, siccome funzionava veramente bene mi rode non averla più e averne una di terze parti che nemmeno mi fa vedere i video in hd se non connesso wifi. Qualcuno di voi sa come reperirla? O addirittura qualcuno sa estrarla dal Firmware di partenza?...Vi ringrazio
  7. dani93t

    Youtube

    Salve sono nuovo nel forum... volevo chiedervi di un problema del sito: m.youtube.com..provando ad aprire i video dice di dover scaricare un app dallo store..app che ovviamente non c'è..riscontrate anche voi questo problema?
×
×
  • Create New...